1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Net com velocidades baixas - Clix 24megas

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Genome_Boy, 25 de Setembro de 2007. (Respostas: 12; Visualizações: 913)

  1. Genome_Boy

    Genome_Boy Power Member

    Boas!

    Tenho clix24megas e moro a cerca de 500 metros da central mas mesmo assim o máximo que recebo não passa dos 15megas. Tenho um modem router wireless da Linksys - WAG354G.

    ----------------------------------------------------------

    Aqui ficam os status provenitentes do gateway do router:
    DSL Status : Up
    DSL Modulation Mode : ADSL2+
    DSL Path Mode : INTERLEAVED
    Downstream Rate : 14785 Kbps
    Upstream Rate : 733 Kbps
    Downstream Margin : 10 db
    Upstream Margin : 10 db
    Downstream Line Attenuation : 11
    Upstream Line Attenuation : 4
    Downstream Transmit Power : 0
    Upstream Transmit Power : 0

    PVC Connection:
    Encapsulation : RFC 2516 PPPoE
    Multiplexing : LLC
    QoS : UBR
    Pcr Rate : 0
    Scr Rate : 0
    Autodetect : Disable
    VPI : 0
    VCI: 35
    Enable : Yes
    PVC Status : Applied -- OK

    -------------------------------------------------

    Já experimentei ligar o router na 1ª saida do telefone (logo no hall de entrada) e com os telefones todos desligados e recebo valores idênticos, por isso penso que não seja problema da linha cá em casa.

    A minha dúvida é se a linha até cá a casa está em mau estado, ou se é do router (não é o mais indicado ou esteja mal configurado).

    Alguém tem alguma ideia?

    Cumps,
    Genome_Boy

    PS: Desculpem lá a extenção do post, mas acho que assim ficou mais claro.
     
  2. Pernas

    Pernas Power Member

    Cumps

    Isso deve-se à distância que tens à central, tinha aqui um gráfico que demonstrava isso algures ..

    Aqui : http://www.internode.on.net/adsl2/graph/

    Eu por exemplo, tenho Vodafone Casa Duplex ADSL e estou a 24 Mbits/s por causa da promoção e entretanto só chego aos 16 Mbits/s pela mesma razao :)
     
  3. Genome_Boy

    Genome_Boy Power Member

    Não deves ter lido o meu post todo.
    Eu frizei que moro a cerca de 500 metros da central(e falo em relação à linha),porque em linha recta 100 e poucos metros devem ser o que separa a minha casa da central. Mais perto só ao lado da mesma ;)
     
    Última edição: 25 de Setembro de 2007
  4. Salvador_

    Salvador_ Power Member

    ja agora uma pergunta... como voces localizam as centrais da clix ? queria saber se a minha casa fica ao pe' de uma...perguntei ao SAC e eles "ah nos temos varias por lisboa nao ha problema..."...
     
  5. karva

    karva Power Member

    O ruído está muito baixo,,,

    Pode ser da tua instalação interna.
     
  6. Genome_Boy

    Genome_Boy Power Member

    Não são da clix, mas sim da PT. Pelo menos aqui é um edificio grande que diz PT :P

    Não creio pois já experimentámos na 1ª saída (ou seja ligação praticamente directa à rua) e tenho os mesmos valores...
     
  7. Pernas

    Pernas Power Member

    Podes não estar ligado a essa central.. Há casos assim, eu na sapo por exemplo acontecia-me isso, como a minha linha era antiga..
     
  8. Genome_Boy

    Genome_Boy Power Member

    Ligados a esta central estamos de certeza, pois a linha é relativamente recente (a casa foi feita à 8 anos) e nessa altura já a central estava feita. Além disso, quando passei da SAPO para a CLIX, falou-se nisso e a central era efectivamente esta.

    Por isso o meu receio prende-se mais com a (má) configuração do router, ou pela má condição da linha, visto estarem sempre com obras ali na zona por onde os cabos devem passar.
    Queria portanto saber se alguem expert na matéria me dava algumas indicações sobre a config do router, pois se estiver bem configurado, tenho de reclamar lá com o pessoal da clix.

    Btw: Obrigado Pernas pela (tentativa) de ajuda. Conta sempre muito ;)
     
  9. Genome_Boy

    Genome_Boy Power Member

    Ninguém que me possa ajudar?
     
    Última edição: 5 de Outubro de 2007
  10. Genome_Boy

    Genome_Boy Power Member

    Ah e já agora, pelas minhas contas, não se trata de 500metros de distância, mas sim de 200 no máximo :O
     
  11. gjbarradas

    gjbarradas Power Member

    Oi,

    primeiro acho que devias experimentar com outro router, só para ter a certeza se não poderá ser do equipamento, pois a configuração está correcta.....

    A seguir e no caso do router dar mais ou menos os mesmos valores, ai sim deves reclamar com o clix para eles verem o que se passa junto da PT..... tu com esses valores devias ter no mínimo 22megas senão mesmo os 24megas....

    fica bem,
    gonçalo

    Nota: Já agora o teu problema não tem nada a ver com "Wireless", pede ao moderador que te mude o post de sítio.... talvez para "ISP"
     
    Última edição: 5 de Outubro de 2007
  12. Genome_Boy

    Genome_Boy Power Member

    Pois também só reparei agora nisso.
    Só uma coisa. Quando tu dizes "tu com esses valores" queres dizer que com a atenuação que eu tenho devia facilmente chegar aos 22/24? É isso?

    Cumps,
    Genome_Boy
     
  13. gjbarradas

    gjbarradas Power Member

    sim exactamente
     

Partilhar esta Página