1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Net que dá Blue Screen..

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Brian O'Connor, 11 de Março de 2007. (Respostas: 7; Visualizações: 547)

  1. Brian O'Connor

    Brian O'Connor Power Member

    Pois é folks, vi uma coisa que nunca me passou pela cabeça que existisse :004:

    é assim: ha uns dias um colega meu queixou se que a net dele estava sempre "a por o pc a baixo" e eu achei estranho levei la a casa dele o meu pc, ora levei tb uns modems que aqui tinha e tal pra experimentar caso fosse esse o caso.

    Qual o meu espanto quando em dois pcs diferentes com uns quantos modems diferentes acontecia sempre o mesmo, instalo os drivers do modem, ligo á net, ligo o mozzila\ie\msn, qualquer coisa que puxe pela net, ora por vezes instantaneamente, outras ao fim de minutos mas acontece sempre o mesmo, blue screen :wow::wow::wow:

    weird ahn? alguem tem sugestoes... a net é da Oni:007::007::007::007:
     
  2. luikki

    luikki Power Member

    bicharada!
    qual é o anti-vírus e firewall? (mera curiosidade, apenas para a minha estatística....)
    uma limpeza com o spybot....deve resolver o problema.....
     
  3. Brian O'Connor

    Brian O'Connor Power Member

    qual bicharada qual k? 2 pcs diferentes e ainda o portatil...8|8|

    tanto o meu pc como o meu portatil tao ligados aki em casa ao meu webserver, ja nao sao formatados á uns 2 ou 3 meses e nao tem problemas nenhuns (virus aki?! k é isso?:x2:)

    o prob parece ser a linha telefonica mesmo, mas como tal a oni recusa se a dar assistencia e a reconhecer que o problema é deles, parece que o problema só será resolvido com carta á deco :004:

    a minha duvida é como é k tal problema pode ser explicado "cientificamente":007:
     
  4. _PyRaF0_

    _PyRaF0_ Power Member

    tive exactamente o mesmo problema...mas o problema que eu tinha era que tinha o meu modem ligado aquelas "triplas" de usb e aquilo nao aguentava...desde que liguei ao usb da motherboard me aconteceu isso
     
  5. luikki

    luikki Power Member

    lido com alguns "infelizes" que são clientes oni...
    mas nunca vi blue screens causados por um isp...seja ele qual for....:-D
    mas .....está-se sempre a aprender....

    btw: uma carta à deco deve ser uma grande solução....:-D
     
  6. Brian O'Connor

    Brian O'Connor Power Member

    nao adianta de nada a carta eu sei, mas assim envia-se primeiro a carta a deco e depois sim deixa se de pagar a mensalidade (afinal pagar por um serviço que nao é prestado devidamente e ainda por cima nao nos deixam por abaixo pois ainda nao passou o periodo de fidelização?!) ja pra nao falar que esse meu colega paga a mensalidade do WoW e agora ta sem poder jogar.. ha cada coisa.. tentamos de tudo, andei com o portatil a tentar ligar a net em todas as fichas de telefone da casa e o problema mantem-sem, concerteza deve estar a haver qualker tipo de descarga na linha do telefone que entra na casa 8|
     
  7. Scarecrow

    Scarecrow Power Member

    Eh pá isso é mesmo incrível lol! Contado ninguém acredita :D

    E só por curiosidade não podes tentar com linux a ver o que acontece??

    Talvez seja alguma deficiência na linha ou nos microfiltros nem sei.. isso é tão estranho que pode ser qualquer coisa.

    Cumps
     
  8. Psico_Mind

    Psico_Mind Banido

    Nunca percebi essa coisa de pensarem que a deco é a grande salvadora dos oprimidos e injustiçados.. .:)

    Desculpem o off-topic, mas acho engraçado que qualquer coisa, se diga sempre, queixa para a deco. :p
     

Partilhar esta Página