1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Net sempre a ir abaixo! será do mau tempo?

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Haro_man, 9 de Abril de 2008. (Respostas: 7; Visualizações: 1875)

  1. Haro_man

    Haro_man Power Member

    Pessoal , tenho tido sempre net a bombar, raramente a ir abaixo . Depois de almoço desliguei o pc, e reparei que esteve a fazer umas actualizações automáticas.
    Acontece que agora a partir das 5h da tarde liguei o computador, e verifico que algo não está bem. A net está constantemente a ir ao ar , apagam -se algumas das luzes do modem , mas rapidamente se inicia novamente, só que no maximo dos máximos ja durou uns 5 minutos sem ir abaixo. Pergunto-me será isto do mau tempo ? Tá muito vento mesmo e muita chuva aqui! ou as actualizações automáticas instalaram me aqui alguma coisa que esta a interferir com a net?

    Cumprimentos,;)
     
  2. luismns

    luismns Power Member

    Eu tenho o mesmo problema...
    Alguém pode ajudar?
    Windows Vista
    Sapo ADSL
    Speedtouch 516v6
     
  3. mauro1855

    mauro1855 I'm cool cuz I Fold

    Favor ir ao router e postar aqui os dados da Linha (attenuation, SNR)

    Cumps
     
  4. amjpereira

    amjpereira Folding Member

    Se a luz DSL/Broadband (no caso de serviço ADSL) apaga-se e volta a ligar é porque tens quebras de sinal, como tal independentemente dos valores que apresentes, a solução é so uma, reportar avaria ao fornecedor de serviço.

    Cumprimentos
     
  5. Boas,

    Vou usar este tópico pra nao abrir outro... O meu problema é semelhante, ou seja, nos dias de tempo seco a minha internet apresenta-se estavel e sem problemas(consigo ter 1 semana sem ter quebras de sincronismo), tenho sapo adsl 2047/511 e com os seguintes valores:

    [​IMG]

    O pior é quando chove... basta começar a cair umas gotas de chuva e o valor de SNR Down cai bruscamente até atingir valores de 0dB, e claro consequente quebra de sincronismo. O curioso é que o valor de SNR UP nao se altera, anda sempre nos 16,5dB quer faça chuva ou faça sol...
    Alguem sabe a causa do meu problema? será o cabo telefonico que tem algum problema e apanha agua da chuva? alguem tem os mesmo sintomas que eu nos dias de chuva?

    Obrigado,
     
  6. DvPluribus

    DvPluribus Power Member

    Posso estar muito muito muito enganado mas a nao ser que os cabos que passam nas vossas ruas sejam uma bosta e que nao tenham qualidade nenhuma... a chuva nao devia interferir nas vossas linhas de NET
     
  7. MachoLatino

    MachoLatino Banido

    Realmente! Eu vivo numa aldeia e faça chuva ou faça sol recebo 3,7 de 4 MB da Sapo (que curiosamente é o único ISP com cobertura aqui, além da Simplesnet). E os probelmas que tenho são da torradeira que é o Sagem Fast 3102.
     
  8. Boas,
    obrigado pelas respostas, eu tambem acho estranho... o meu router é um speedtouch 780Wi , penso que não é por causa do router... nem por causa da instalaçao dentro da minha casa pois tenho um splitter mesmo na caixa de entrada da linha do exterior e essa caixa está em boas condições e completamente seca... tou a ver que o problema deve ser numa das "emendas" da linha até á central..
     

Partilhar esta Página