1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Net vai a baixo...

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por hugo_cruz12, 7 de Agosto de 2008. (Respostas: 9; Visualizações: 1026)

  1. hugo_cruz12

    hugo_cruz12 Power Member

    Boas,

    Estou com um pequeno grande problema...

    Adquiri recentemente a net Duplex ADSL da vodafone, desde então que tenho o portátil e o pc desktop ligados via wireless.

    O problema é que o portátil cerca de meia hora depois de ligado a net desliga-se e no pc não se passa nada, isto é chato porque de noite dispensava ter o desktop ligado para sacar por fazer muito barulho e deixava o portatil ligado mas como a net vai abaixo não vale de nada.

    Sabem qual é a solução???

    Já pensei que pudesse ser dos programas de download mas não é porque mesmo que não os ligue a net vai na mesma abaixo.

    Aguardo soluções...
     
  2. hugo_cruz12

    hugo_cruz12 Power Member

    Boas,

    Então, ninguem me pode dar uma ajudita????

    Apenas queria acrescentar que, tenho também a net Kanguru e também esta ia abaixo, não com tanta frequência como a net da vodafone mas também ia...

    Que tal passar uns programitas tipo CCLEANER???

    Obrigado
     
  3. the_killer

    the_killer Power Member

    desliga-se quando o estas a usar ou quando o deixas ligado?
     
  4. hugo_cruz12

    hugo_cruz12 Power Member

    Normalmente é quando o deixo ligado a sacar mas já me aconteceu estar a jogar online e ir abaixo.
     
  5. bruncamps

    bruncamps Power Member

    Mas é a ligação à internet que cai ou a ligação wireless com o portátil?

    Indica a marca e modelo do equipamento.
     
  6. hugo_cruz12

    hugo_cruz12 Power Member


    Boas,

    O router é um speedtouch THOMSON ST585v6 e o que acontece é o seguinte, aparece aquele simbolo (triangulo amarelo com um ! no meio) e diz que a conectividade é ilimitada ou inexistente, em seguida tento aceder as redes sem fios mas não consigo, fica lento e só mais tarde é que consigo aceder, a solução é reiniciar o pc e tudo fica direitinho.
     
  7. hugo_cruz12

    hugo_cruz12 Power Member

    Boas, continuo com o mesmo problema e sem solução à vista.

    Respondendo ao forgetwario, o sinal é sempre excelente, quanto aos programas não sei se tenho algum a dificultar a entrada wireless, quanto a drivers wireless incompatíveis...bem não sei.

    O antivirus que uso é o AVG.

    Será que o melhor a experimentar era a utilização de ip fixo se isso é possível???

    Ajudem-me por favor
     
  8. m00s

    m00s Power Member

    fala com o SAC online.

    de qq modo verifica se tens activa a opção de update automático no router oficial.
     
  9. hugo_cruz12

    hugo_cruz12 Power Member

    Falo com quem???Serviço de assistência???

    Como verifico isso, no modem?

    Obrigado pela ajuda.
     
  10. hugo_cruz12

    hugo_cruz12 Power Member

    Ja fiz tudo que podia mas continua a ir abaixo a net.

    Não sei o que fazer mas penso que o melhor até seja formatar...

    Espero ainda pela vossa ajuda que infelizmente tem sido muito pouca.

    Cmpts
    Hugo
     

Partilhar esta Página