1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Informação: Pela 0:30 desta Sexta-feira (9 de Dezembro, 23:30 de Quinta-feira nos Açores) o Fórum e restantes sites da ZWAME vão estar offline para manutenção durante cerca de 1h30.
    Se necessário faremos actualizações via Twitter e Facebook.
    Remover anúncio

net vai abaixo

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por tahir, 15 de Abril de 2008. (Respostas: 3; Visualizações: 618)

  1. tahir

    tahir Power Member

    olá a todos!!!
    Ando com um problema já há uns tempos e não tenho conseguído resolver...
    eu tenho net da netcabo e tenho um router wireless para ter rede na casa toda acontece que com o meu computador fixo que tem uma placa de wireless a net de vez em quando desliga-se e diz-me "impossivel ligar à rede sem fios pre-definida" depois vou à opção reparar e ele repara a ligação e fica a dar! já desliguei as firewall que tinha já tentei configurar a placa wireless e nada alterou...
    o que poderá ser? bem vírus também não é pk formatei computador à tempos e reinstalei tudo e está na mesma...isto é muito chato quand deixo comp a sacar passadas umas horas chego e não sacou quase nada porque a net se lembrou de ir abaixo...
    eu estou inclinado para que seja da placa pk tenho um portátil igualmente com wireless e não acontece isso....o que será?

    obrigado desde já pela atenção...
     
  2. nickmaleao

    nickmaleao Power Member

    Tens quebras de ligação?, certificate que não tens nenhum aparelho a interferir com o sinal wireless, normalmente os microondas atrofiam com o sinal wireless amandando a ligação abaixo.
     
  3. tahir

    tahir Power Member

    pois no fundo são quebras de ligação mas depois não volta a ligar automaticamente como seria de esperar e se eu for à ligações sem fios disponiveis diz que não existem nehumas no alcance, só quando faço reparar ligação é que aparecem e volta a ligar automaticamente....

    não me parece que seja interferências porque senão também desligava a net no portátil o que não acontece..

    eu desconfio da placa, o que eu queria saber se há algum upgrade que resolva este problema , ou se o problema é mesmo da placa porque ainda não consegui perceber....

    cumps...
     
  4. talvez router

    talvez router ????????
     

Partilhar esta Página