1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Net =/=/

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por musamba, 21 de Março de 2007. (Respostas: 8; Visualizações: 670)

  1. musamba

    musamba Power Member

    Boas...

    è assim a minha internet explorer deixou de dar, o msn da etc etc mas internet explorer não dá quando digo aparece komo se a net tivesse desligada...

    Por vezes apareciame continuar offline ou ligar, metia ligar e dava, mas agora ja nao aparece, komo ligo...


    Obrigado...
     
  2. ee01096

    ee01096 Power Member

    Offtopic: Já consideraste colocar umas vírgulas de vez em quando???

    No Internet Explorer, em Ficheiro (ou File, para a versão inglesa) verifica se não tens seleccionada a opção "Trabalhar Offline". Se estiver seleccionada, des-selecciona isso e experimenta.

    Se não for isso, experimenta ir a "Opções", separador "Ligação" e verifica se lá está seleccionada a opção "Não estabelecer ligação".
     
  3. musamba

    musamba Power Member

    Não deu...

    Desculpa o problema das virgulas e pontos.

    Já tentei isso e não deu =/, tenho clix 12 Mg.
     
  4. ee01096

    ee01096 Power Member

    Estranho. Mas continuas com ligação para messenger e tretas afim, certo? Ou seja, a culpa do que quer que se esteja a passar não é da ligação. Estás a usar alguma firewall? Não terás bloqueado acidentalmente o acesso do IE?
     
  5. Romani48

    Romani48 Power Member

    em ultima instancia tenta outro browser (que na minha opinião até devia ser a primeira) e verifica se a firewall não está a bloquear o acesso do browser...

    cumps
     
  6. nepice

    nepice Power Member

    a mim ja me aconteceu isso 1vez. tentei reconfigurar o router, etc, fiz reset e configurei de novo e nada, sempre o mm prob...
    fartei-me....formatei o pc, e pronto, fikou bom lolol

    é uma solucao violenta, mas pronto resolve sempre os probs...ou kuase sempre... []
     
  7. ee01096

    ee01096 Power Member


    Em última instância, é sempre uma solução :lol:
     
  8. dare_me

    dare_me Power Member

    Vai às ligações de internet dentro das opções do ie e vê se tens isso bem configurado.
     
  9. Loni

    Loni Power Member

    Bem, para o msn dr o Internet Explorer tem de estar configurado para trabalhar online (se o internet explorer estivesse offline o msn avisavate e diziat para o ligar, ou, melhor dizendo, apareciate uma janela a dizer pa tua liagres e carregavas ok e ele passava a online).
    Na minha modesta opinião, penso que isso pode ser um treta qualquer tipo spyware ou coisa do género.. já tive alguns. Experimenta correr o spybot e vê se resulta... penso que será disso...
    Cumprimentos
     

Partilhar esta Página