1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Netcabo... Afinal nao ha mtas coisas fantasticas nao...

Discussão em 'ZON (Arquivo)' iniciada por Chairman, 21 de Fevereiro de 2008. (Respostas: 10; Visualizações: 1836)

  1. Chairman

    Chairman Power Member

    Boas!

    Tenho tido uns probs com o meu modem desde que os senhores entendidos da netcabo me vieram substituir o mesmo - um US Robotics por um Thomson TCM420, se nao estou em erro. O que se passa e que por inumeras e consecutivas ocasioes a ligaçao a internet cai: no modem, dos 4 leds que estariam acesos numa situaçao de funcionamento normal, apenas o "internet" permanece ligado, enquanto que os restantes 3 ("pc link", "cable link" e "cable activity") piscam e se vao ligando, sucessivamente, da direita para a esquerda, ate estarem todos ligados. O processo demora cerca de 1 min, na melhor das hipoteses, e durante esse intervalo de tempo fico sem ligaçao.
    Gostava de saber se alguem tem/ja teve um prob semelhante e, se sim, como resolve-lo, ja que o apoio tecnico e serviço da netcabo tem vindo a demonstrar ser imprestaveis: ja perdi a conta ao nº de vezes q telefonei e ao equivalente numero de horas que me requisitaram para "monitorizar a situaçao", sem qualquer efeito...

    Obrigado desde ja pela ajuda!!!
     
  2. bey

    bey Power Member

  3. lrio

    lrio Power Member

    O melhor é pedir outro. Dá um salto a uma loja da TVCabo, com o modem debaixo. Assim até podem testar lá e se for o caso trocam. :)
     
  4. Skywatcher

    Skywatcher Power Member

  5. xupetas

    xupetas Banido

    modem avariado
     
  6. SamfisherV12

    SamfisherV12 Power Member

    Boas isso vai depender da velocidade que tens contratada (alias podes indicar me isso sff) ou pode tb ser problema de sinal ou mesmo do modem

    Para isso tens bom remédio ligares para o apoio técnico que ate e gratuito (excelente ideia que a tvcabo teve) a reclamar da anomalia tecnia eles fazem uma analise e se for mesmo necessário vai uma equipa técnica trocar o modem por um dos mais recentes, ou então vais a loja testar o modem e se eles virem que e problema do modem trocam te o modem na hora e levas para casa um modem novinho.
     
  7. xoty

    xoty Power Member

    eu sugeria telefonar para o SAC e dizeres que tens quebras de sinal constantes e dizeres como reagem as luzes, como descreveste aqui!
    nao pedir implicitamente a troca do modem porque esta avariado, explica os sintomas.
    e assim deixas o tecnico que for ai preocuparse em por o novo em registar, e nao teres tu de te preocupar com isso.
     
  8. Triston

    Triston Aku Soku Zan SM

    Isso das duas uma, ou tens o modem avariado ou estás com problemas de sinal (demasiado forte ou demasiado fraco)

    Liga para o SAC deles e explica com calma a situação, e usa as palavras mágicas "O cablemodem está a ter quebras de registo" (que é o que descreve a situação que está a ocorrer no teu caso).

    Se a pessoa que te estiver a atender tiver dois dedos de testa vai analisar o sinal que tens e vai ver o número anormal de vezes que o modem anda a perder o registo e vai agendar a visita de uma equipa a tua casa muito provavelmente para a semana seguinte, não insistas na urgência da resolução do problema já que os piquetes de emergência não são as equipas apropriadas para a resolução desse tipo de problema.

    Quando tiveres a situação resolvida ligas novamente para o CAC, agradeces a resolução do problema e usas as palavras mágicas "desejo que me seja concedido um crédito por avarias referente aos dias em que tive a ligação em más condições" e o mais natural é que te devolvam o dinheiro referente à ligação dos dias que passaram desde que reportaste a avaria até que a mesma tenha sido resolvida.
     
  9. Chairman

    Chairman Power Member

    Muito obrigado pela cooperaçao!

    O problema da mostras de estar resolvido: verificaram de facto deficiencias na força do sinal e vieram a casa averiguar a fonte do problema. O modem estava efectivamente estragado e foi substituido! Em seguida, instalei tambem o router que ao que tudo indica esta igualmente a funcionar sem problemas... Estou a ter algumas dificuldades em aceder ao desktop a partir do portatil pela rede criada, mas isso ja e outra historia, que espero vir a resolver tambem...

    A velocidade do meu pacote da netcabo e de 18mb salvo erro. Fiz algumas mediçoes no speedtest.com e pareceu-me impecavel! []
     
  10. Eu também quando tive uma situação de falhas e depois fiqei mesmo sem acesso, também telefnei para o apoio expliquei a situação e no mesmo dia marcaram-me um técnico, ele veio verificar a situação e era da tomada, pôs-me outra e ficou a funcionar muito bem, até agora impecável.:p
     
  11. _Kosta_

    _Kosta_ Power Member

    Estou com esse problema neste momento, no entanto aguardo pela chegada do técnico que já esta agendada... nunca tive problemas.. no entanto desconfio que o modem "ardeu" pois o sinal e as tomadas continuam a dar...
     

Partilhar esta Página