1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Está disponível o Comparador ZWAME em versão beta.
    Mais informações.
    Remover anúncio

Netcabo outra vez!!!!!!!

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por HyperRush, 2 de Dezembro de 2002. (Respostas: 8; Visualizações: 1026)

  1. HyperRush

    HyperRush Power Member

    Desde 5 feira aqui nos arredores de Lisboa isto têm andado um caos,
    Pings estranhos,downloads a soluçar,alguém de Lisboa pode reportar se tá tudo ok?>(
     
  2. NeoToPower

    NeoToPower 1st Folding then Sex

    ñ diria lx, mas sim zona de odivelas/famões/pontinha!
    ~Eu tb á tempos estive com toneladas de ruido na conecção!
    O programa de configuração do cable modem indicava um snr de 60 e picos!
     
  3. HyperRush

    HyperRush Power Member

    Olha lá foste tu que fizeste isto???
    Eu explico,acabei de formatar o disco,configurei a Netcabo...Surpresas das surprezas apareçeme isto pela primeira vez!!!!ÉS responsavél nisto?
    Eu explico eu Chamo-me jorge..... mas quem é este Pedro? Neo????


    Tou agora bué confuso!
    Eu formatei o disco ,como é possivél isto ter apareçido no meu pc????Nem o acesso remoto eu tenho ligado...WTF!!!
     

    Ficheiros Anexados:

    • bfgg.gif
      bfgg.gif
      File size:
      51,6 KB
      Visualizações:
      119
  4. Zealot

    Zealot I quit My Job for Folding

    Eles "andem" aí! ;p
     
  5. nun0

    nun0 Power Member

    hehe @Zealot :D
    @ShiningSoul
    nepia, a Netcabo tem tado baril pra mim, compra um amplificador de sinal, daqueles da Televés ;)
     
  6. lunatic

    lunatic Power Member

    eu estou en LX e tem sido 1 miseria estes dias!!!
     
  7. NeoToPower

    NeoToPower 1st Folding then Sex

    Nopes! Da minha parte ñ veio nada J. , embora me tenhya acontecido cenas maradas!!

    Na volta é um trojam! Ou então tens algum programa crackado que eu te arranjei já com um registo em meu nome! Mas acho que esta ultima hipotesse é pouco provavel pois nem o meu nick eu uso nesses casos de regfisto de programas!

    Como tal, mais vale prevenir do que remediar..... espetalhe outro format e pronto!

    Quanto á netcabo..... á hora de almouço fiquei sem me conseguir ligar outravez.... 40 e picos de ruido!!! E ñ é da minha conecção dentro de casa! Efim.. lá vou eu ter de comprar um filtro....
     
  8. HyperRush

    HyperRush Power Member

    Bem.....pareçe mesmo um Pégasus Troia(??)
    Tinha como perfil um utilizador desconheçido,apaguei esse perfil e as coisas pararam de chatear,bem se ouver mais alguma coisa eu digo,
    Estranho...eu apaguei a partição 2 e depois a 1ªa....
     
  9. vraf

    vraf Power Member

    bem para mim as coisas tiveram bastante mal durante o fim de semana. tive todo o fim de semana sem net, tentava ligar para o apoio a clientes e nepias tava sempre com excesso de chamadas. finalmente no Domingo à noite lá consegui contacta-los tive com eles durante 2 horas e não me conseguiram resolver o problema. Ficaram em me telefonar no maximo ate segunda feira e ate hoje nada(ganda m****a)

    De qualquer das maneiras já consegui resolver a situação atraves de uma formatação geral aos dois sistemas operativos(tentei so um e instala-lo de novo mas continuava sem dar) e voilá consegui ter net as 2 da manha de segunda.

    Por suposição minha (não muito intendido na materia) penso que alguem me entrou no computador (deixei o comp toda a noite de sexta para sabado ligado) e me alterou algo na minha configuração. Agora pergunto isto é possivel? É que não arranjo outra explicação e como não tinha nenhuma firewall penso que foi isso que aconteceu
     

Partilhar esta Página