1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Netvisao com problemas- help

Discussão em 'ISPs' iniciada por Caldense, 11 de Agosto de 2008. (Respostas: 10; Visualizações: 656)

  1. Caldense

    Caldense Power Member

    Saudaçoes

    Ando com a net.. muito.. estranha... >(
    Páginas que nao abrem.. downloads a caracol, videos do youtube que não consigo ver.. etc etc
    O apoio a cliente diz que esta tudo bem com eles.. que o problema é meu.. que tenho a ligação PC-Modem a 10megas em vez de ser a 100.. impossivel.. tenho 3 pcs em casa e todos sofrem do mm mal? 8|

    deixo aki um SS da pagina de sinal do modem.

    [​IMG]

    esta tudo "normal"?

    Cumps

    PS supostamente devia ter 5 megas de velocidade
     
  2. xupetas

    xupetas Banido

    amiguito... isso é a zon a lixar-te a vida.... rebentaste o pua foi?
     
  3. madsites

    madsites Power Member


    O titulo do tópico diz netvisão...
     
  4. xupetas

    xupetas Banido

    mybad...mas era capaz de jurar q n tinha netvisao no titulo a pouco
     
  5. Jack_Estripador

    Jack_Estripador Power Member

    sou da zona de Águeda do distrito de aveiro e confirmo tambem os mesmos problemas com a net

    ando com pings de 200/300 em certas alturas do dia. Já ando desde quinta com problemas na televisao, telefonei na sexta e disseram que era um problema na central e k iam mandar uma equipa de reparação, até hoje.... nao sei se a net na minha zona tambem está a sofrer consequencia disso mas começou a dar problemas no sabado, é mais a noite que acontece
     
  6. JPman

    JPman Power Member

    Consequências do Tráfego Ilimitado na Netvisão :(
     
  7. Newt

    Newt Power Member

    Também estou nas Caldas e por aqui continua tudo bem, tanto velocidades como pings, seja a que hora for. :confused:
     
  8. cyberfe

    cyberfe Banido

    Eu aqui por casa (zona do Seixal) está tudo ok, mas também não tenho tido tempo pra fazer grandes downloads só abrir umas páginas e ver uns vídeos, ainda pra mais quase estraguei o modem porque deixei cair pra cima dele um copo de água lol, depois de o deixar a secar lá recuperou :)
     
  9. Bom como te indicaram o sinal esta em perfeitas condições nesse modem o que indica que a situação da parte da cabovisão esta em plenas condições. Agora vamos por partes indicas que tens 3 computadores ohoh então pera la tas a dividir o sinal para teres computadores e que tal ligares directamente a um deles e tentares? faz o speedtest na area de clientes da cabovisao ai sim deves confirmar o valor para ver se bate certo caso persista entao tens msm k verificar isso nos 3 computadores pk possivelmente pode ser um virus agora uma coisa te posso garantir se te disseram k o sinal estava ok tens velocidade de 5mb então a responsabilidade não é de nenhuma forma da cabovisão se tivesses uma velocidade superior ainda poderia ser k o modem nao suportasse mas assim sugiro msm k verifiques ai o material de casa ................... a nao ser... que o modem que tenhas seja realmente antigo e apenas permita ligação 10mbits mas mesmo assim a velocidade rondaria os 4mb!!

    Abraços :)
     
  10. kimroskas

    kimroskas Power Member

    Qto ao facto de o modem estar a ligar ao pc/router a 10Mbps, neste caso não é relevante pois só tens 5Mbps contratados. Qto ao sinal já deixa algumas dúvidas. Esse SNR a 28dB em 256QAM penso ser a causa do problema. Deve haver ruído que já vem da rua ou é introduzido aí na tua rede cabo. Experimenta ligar o modem directamente ao cabo que vem da rua só para testar. Verifica as ligações.
     
  11. Caldense

    Caldense Power Member

    os problemas foram com apenas um pc ligado, nem paginas consegui abrir, nem msn, etc etc no fim nem o modem sincronizava...

    simplesmente pela arrogância >( que mostraram ao telefone.. serviço net e telefone cancelado, mudei pra vodafone duplex e ainda me permite poupar uns 10€ ao fim do mes.. :lol:
     

Partilhar esta Página