1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

New line IE10

Discussão em 'Sugestões e Questões Relativas ao Fórum' iniciada por Marcelo5, 30 de Dezembro de 2012. (Respostas: 8; Visualizações: 1141)

  1. Marcelo5

    Marcelo5 Power Member

    Olá Zwamers.
    Nao sei se é o local serto para por isto mas.
    Estou aqui para dizer que o Zwame no Internet Explorer 10 nao se consegue fazer "new line"(mudar de linha) ou seja quando estamos a escrever uma resposta se clicar-mos no ENTER nao acontece nada :(

    Gostava que este problema fosse corrigido pois so acontece no Zwame.
    Obrigado ;)
     
    Última edição: 30 de Dezembro de 2012
  2. UnknownName

    UnknownName 1st Folding then Sex

    Clica no botão "Switch editor to source mode" e já podes fazer o que pretendes.

    É uma solução temporária.
     
  3. Marcelo5

    Marcelo5 Power Member

    Ok obrigado.
    Quando chegar a casa testo ;)

    Edit: Muito obrigado já funciona!
     
    Última edição: 30 de Dezembro de 2012
  4. mikeb-pt

    mikeb-pt Power Member

    Boas. Onde encontro esse botão? Estou num iPad. Obrigado
     
  5. UnknownName

    UnknownName 1st Folding then Sex

    O ipad não usa IE ;)
     
  6. Color.Morale

    Color.Morale Power Member

    Onde se encontra esse butão? Tenho o mesmo problema.
     
  7. Madcaddie

    Madcaddie Dr. Super labrego
    Staff Member

    Aqui:

    [​IMG]

    Cumprimentos
     
  8. Color.Morale

    Color.Morale Power Member

    Muito obrigado! ;)
    Cumprimentos
     
  9. mikeb-pt

    mikeb-pt Power Member

    Lolol isso eu sei, so depois do comentário é que vi bem o título do tópico.
    Mas andei aqui a mexer e ja resolvi.

    Um abraço.
     

Partilhar esta Página