1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

NF7-SL+AMD 2.5 Barton(Blokeado)+2x256 Twinmos

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por deaf, 29 de Fevereiro de 2004. (Respostas: 17; Visualizações: 946)

  1. deaf

    deaf Banido

    Boas, tenho o seguinte material:

    Abit nf7-sl
    Amd xp 2.5Ghz Barton blokeado
    2x256 400mhz Twinmos com chips twinmos

    Epah, kando tento por o fsb a 200mhz, isto n aguenta, torna se instavel, ja li algumas cenas de ppl daki do forum k metem na boa isto na boa a 200mhz( cpu 2200mhz e as memorias a 400mhz). O maximo k consigo eh 195Mhz. O k se passa!? Sera k n eh possivel por isto a 200mhz sem mexer no vcore!?

    Thx, fikem bem:D
     
  2. P4rthen0n

    P4rthen0n Power Member

    Possible:rolleyes:
     
  3. deaf

    deaf Banido

    Re: Re: NF7-SL+AMD 2.5 Barton(Blokeado)+2x256 Twinmos

    How!? :D
     
  4. P4rthen0n

    P4rthen0n Power Member

    Simplesmente ha cpu's k nao vao tao longe como outros. Pode ser deles mesmo ou entao ser a board k nao ker. Pode tambem acontecer k a board faca undervolt de vcore nao sei.
     
  5. deaf

    deaf Banido

    re

    Hmm...tao como vejo o prob disto?lol Dificil saber, suponho...:\
     
  6. ToTTenTranz

    ToTTenTranz Power Member

    Deixa-me adivinhar... tás a usar uma Q-tec 550W? As tuas memórias da twinMOS não têm o chip CH-5 pois não?

    Essa fonte debita 14A para os 12v (ou seja o CPU), o que é bastante pouco para quem quer fazer O/C.. o problema pode vir daí..

    Tambem estou agora a descobrir que as minhas twinMOS DDR400 2*512Mb na minha NF7-SL recusam-se a trabalhar a 400Mhz..

    A parte chata destas coisas é que sem um outro sistema supostamente estável para trocar peças e uma tarde inteira para ver o que é que está a correr mal é muito dificil perceber onde está o conflito...
     
  7. Mr.Mike

    Mr.Mike I fold therefore I AM

    Acho isto muito estranho... O meu sistema é quase igual ao teu, tenho uma fonte Antec de 400W e está com 210 FSB mems a 420 Mhz e tudo em default voltages...:rolleyes:
     
  8. BlueBird

    BlueBird Power Member

  9. MadOnion

    MadOnion Folding Member

    independemente da fonte a abit consome muitos amperes da linha dos 12v...

    outro factor pode ser a board n aguentar esse fsb...

    cumps mad
     
  10. Mr.Mike

    Mr.Mike I fold therefore I AM

    Isso é capaz de ter a ver com os chips... Os meus não são twinmos mas sim winbond Ch-5...
     
  11. deaf

    deaf Banido

    RE

    Boas ppl, ja consegui por isto a 2200mhz reais! Ou seja a 3200+, aumentei o vcore de 1.63v para 1,67. Tenho o sistema estavel, a 31 graus.:D


    Ja agora, sim, tenho uma Q-tec dual fan gold 550w, se calhar pode ser da fonte k o cpu n vai a 2200 com o vcore a 1.63, mas de ***** forma, foi so aumentado bue pouko, e como mudei de cooler do cpu, alterei o vcore:D

    Thx ppl um Abraco
     
  12. deaf

    deaf Banido

    O meu sao 2x256 Twinmos com chips Twinmos mm. :D
     
  13. deaf

    deaf Banido

    Hmm....a serio? N alteras te absulatamente nada!? Ja agora k timings tens!?
     
  14. TosteX

    TosteX Powre Membre

    Os timings das memórias também devem influenciar, penso eu de que.
    Eu também tou com uma Q-tec 500W e não consigo fazer OCs que fazia com uma OEM 300W. E é um Duron, ou seja, FSBs até 125mhz.
     
  15. deaf

    deaf Banido

    Re

    Epah, sera k uma Q-tec eh assim tao mau!? Que fonte de alimentacao aconselham!?
     
  16. ToTTenTranz

    ToTTenTranz Power Member

    Re: Re


    Está calado!


    (tradução: BeQuiet)

    de 400 ou 450w
     
  17. ToTTenTranz

    ToTTenTranz Power Member


    As minhas são uns chips "PSC".... já alguem ouviu falar disto?
     
  18. Mr.Mike

    Mr.Mike I fold therefore I AM

    Que cena mais esquisita... Os gajos da twinmos parece que não se decidem! Devem andar sempre atrás do mais barato!:P
     

Partilhar esta Página