1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Noob em OC queria ajuda, e agredeçe!

Discussão em 'Modding e Overclock' iniciada por [email protected], 23 de Outubro de 2007. (Respostas: 3; Visualizações: 721)

  1. l@rama

    [email protected] I folded Myself

    Boas, desde já apresento o sistema:

    DFI nF4 SLI-DR Expert @ Thermalright no chipset (neste momento não está montada)
    AMD 4000+ @ Thermalright Si-120 com uma Fan de 120mm da AC-Ryan
    MUSHKIN PC3200 BLUE Dual Channel 2 Gb (2 x 1024)

    Sei que a board é boa para OC e já ouvi pessoal a dizer que conseguia 3000Mhz com o processador (10 x 300). De origem vem a 2400Mhz (12 x 200) e eu assim que mexo no FSB por exemplo para 220 o pc nem arranca.

    Temperaturas do cpu em idle de 50º penso que também não sejam nada normais.

    [​IMG]

    Desde já o meu obrigado e peço desculpa pelo testamento.
     
    Última edição: 23 de Outubro de 2007
  2. Blaster

    Blaster Power Member

    de certeza que tens o cooler do cpu bem montado?

    essas temps são muito altas pra idle

    já agora qual a temp a load 100%?
     
  3. l@rama

    [email protected] I folded Myself

    As temperaturas são muito estranhas mesmo.. o cooler ta bem montado e ta com artic silver 5. Agr acho é que a fan de 120 nao esta a mandar muito ar... Mas no speed fan diz-me que esta a 100%
     
  4. Romani48

    Romani48 Power Member

    será bug da motherboard.. vÊ as temps na bios.. e/ou usa o dedometro :p
     

Partilhar esta Página