1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. COVID-19 Mantenham-se seguros: Pratiquem distanciamento físico de 2 metros. Lavem as mãos. Usem máscara.
    Informação sobre COVID-19. Ajuda a combater o COVID-19 com o [email protected] e com o [email protected].
    Remover anúncio

NOS - Tópico Oficial

Discussão em 'NOS' iniciada por mribeiro, 20 de Maio de 2014. (Respostas: 18875; Visualizações: 1500166)

  1. hjnr

    hjnr Power Member

    Que eu saiba não.
     
  2. Nightwisher

    Nightwisher Power Member

    A publicidade já fazem em alguns canais. Passa sempre um anúncio antes de ver algo no nickjr, por ex.
     
  3. adr_golfv

    adr_golfv Power Member

    Alguém sabe informar-me como se comporta a NOS relativamente à cobertura de rede movel?
     
  4. mribeiro

    mribeiro Power Member

    Depende das zonas. Eu até agora, na zona de Coimbra não tenho queixas...
     
  5. Praech

    Praech Power Member

    Boa Tarde

    Quem teve upgrade do upload para 100mb em hfc está a ter quebras de net?
     
  6. ParamorePt

    ParamorePt Power Member

    Como e que tiveste isso?
     
  7. Praech

    Praech Power Member

    Não sei, estava a ter quebras de net e foi fazer teste a velocidade e reparei que tinha 100mb de upload.
     
  8. pedrolte

    pedrolte Power Member

  9. jarvaz

    jarvaz Power Member

    Palavras para quê? Parece que a MEO está a implementar exatamente o mesmo...
     
  10. Aaykoth

    Aaykoth Power Member

    Quem tem BOX da NOS UMA nota delay no som e imagem?

    Desligo a BOX no comando, volto a ligar fica sicronizado passado 3 minutos já esta desincronizado o som e imagem...
     
  11. dxn

    dxn Power Member

    Na minha não noto nada, está normal o som. UMA V1
     
  12. Aaykoth

    Aaykoth Power Member

    Pesquisei na net e encontrei nos foruns da marca pessoal a reclamar do mesmo.
    Recomendam desligar a box pela ficha durante 10 segundos e voltar a ligar e se não resolver para repor parâmetros nas definições. Vou testar caso não resolva vou ter de ligar para a NOS.
     
  13. DiogoPita

    DiogoPita Power Member

    Tens a box ligada directamente à TV, ou está ligada a um amplificador (sistema de som).
     
  14. FNvS

    FNvS Power Member

    Era Vodafone e até nos confins do mundo apanhava rede/dados móveis. Passei para a NOS o ano passado e nesse aspecto estou desiludido, fui a portalegre e em certas zonas raramente apanhava e os meus colegas apanhavam sempre de outras operadoras, um colega que também foi da mesma operadora não apanhava.
     
  15. ftg002

    ftg002 Power Member

    Boas, a provedoria tem demorado a responder? Fiz uma reclamação na última terça e ainda não disseram nada, na app NOS o pedido aparece com o prazo previsto de resolução para ontem.
     
    Última edição: 4 de Agosto de 2020
  16. Aaykoth

    Aaykoth Power Member

    Box ligada diretamente na TV.

    É estranho mas o SOM está sempre a avançar mais que a imagem. Desligar no comando a BOX e voltar a ligar volta a sincronizar mas passado pouco tempo Minutos volta a desconfigurar.
     
  17. dxn

    dxn Power Member

    Isso pode variar. Por exemplo no meu caso quando foi na negociação do contrato, das 2 reclamações que fiz, da 1ª vez ligaram-me no dia a seguir mas da 2ª vez demoraram 3 dias.
     
  18. ftg002

    ftg002 Power Member

    Na 1ª vez que foi o que correu mal após a renovação - até relatei aqui - foi 2/3 dias também.
    Desta vez ainda nada mas também inclui:
    - Asneiras de faturação - a 3ª fatura que vem mal por falha deles
    - A box UMA v2 passou do bug de desligar da corrente para ter que dar reset de fábrica (esse ainda só aconteceu 2x) e
    - O bug do Youtube do 5.0 v1 que antes não assumiam mas desta vez no apoio apanhei alguém que assumiu o bug e escreveu no pedido, vamos a ver se assim assumem a troca.
     
  19. dxn

    dxn Power Member

    qual é o bug do Youtube?
     
  20. ftg002

    ftg002 Power Member

    De as SmartTV não serem detetadas pelo Youtube no telemóvel quando ligadas por WiFi ao router 5.0 v1