1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. COVID-19 Mantenham-se seguros: Pratiquem distanciamento físico de 2 metros. Lavem as mãos. Usem máscara.
    Informação sobre COVID-19. Ajuda a combater o COVID-19 com o [email protected] e com o [email protected].
    Remover anúncio

NOS - Tópico Oficial

Discussão em 'NOS' iniciada por mribeiro, 20 de Maio de 2014. (Respostas: 18883; Visualizações: 1502125)

  1. dxn

    dxn Power Member

    Mas estás a referir-te a transmissão por Chromecast?
    Aqui efetuei esse teste e o youtube deteta a minha smartv para transmitir por essa via do telemóvel.
     
  2. ftg002

    ftg002 Power Member

    Quando a TV é ligada por cabo deteta. Quando é ligada por WiFi não.
    Não sei se o termo correto é transmissão Chromecast mas é o cast que está na app do Youtube mesmo.
     
  3. dxn

    dxn Power Member

    A minha TV está ligada por wifi não é por cabo.
    Desde que esteja na mesma rede, deteta.
     
  4. ftg002

    ftg002 Power Member

    Com o 5.0 v1? Qual a versão de firmware e a marca de TV?
    Neste caso é uma TV Samsung e o firmware é o 1.1.41_prod
    É um bug já por aqui relatado há algum tempo...
     
  5. Jorge 1

    Jorge 1 Power Member

    Eu tenho uma Sony 4K ligada ao router por cabo. Tinha muito o problema de perder a ligação do YouTube a TV. Eu resolvia da seguinte forma. Desligava a TV da corrente durante 30s. Depois ligava novamente e ela reiniciava e voltava a ganhar conectividade com a APP. Agora depois de várias atualizações, está mais estável.
     
  6. ftg002

    ftg002 Power Member

    Por cabo até ver não tive problemas, isso quase parece problema da TV, mas com estes firmwares da NOS já não me admirava...
    O problema é que no sítio onde está a TV tê-la por cabo de rede não é a opção mais fácil.
     
  7. dxn

    dxn Power Member

    sim, é o Router 5.0 V1, a TV é a Sony Led 4K XF9005F
    A versão é routerV5_Askey_1.1.4.1_PROD que tenho, e não tenho problema, ainda agora fiz o teste por wifi, funciona.
     
  8. Jorge 1

    Jorge 1 Power Member

    Sim, é um problema da TV.
     
  9. ftg002

    ftg002 Power Member

    Desisto de entender estes firmwares da NOS...
    Enfim
    EDIT: É Android TV certo? Será que tem a ver com isso?
     
  10. troner

    troner Power Member

    acho que fui eu LOL
     
  11. ftg002

    ftg002 Power Member

    Bem provável, já que disse isto tudo a quem atendeu para ficar escrito no pedido e para a provedoria não vir dizer que a NOS não tem conhecimento como me disse a 1ª vez
     
  12. dxn

    dxn Power Member

    sim, a TV é AndroidTV.
    Pois, não faço ideia, não tenho outra smartv para testar.
    Tambem tenho um aparelho mesmo da chromecast ligado a um LCD normal que não é smartv e tambem funciona, por isso não faço ideia porque dá nuns e não dá noutros clientes.
     
  13. ftg002

    ftg002 Power Member

    Secalhar o funcionamento do cast do Youtube em Android TV (e Chromecast) é diferente dos de outras SmartTV?
     
  14. dxn

    dxn Power Member

    Poderá ser que sim ou não não sei.
    Como referi atrás tambem tenho um aprelho de chromecast ligado a uma outra TV LCD normal que não é smartv e tambem funciona o youtube, por isso não sei.
     
  15. Jorge 1

    Jorge 1 Power Member

    O problema está no Android TV. Este sistema tem incluído o Chromecast. Nas definições mostra te o Chromecast. Faz o que eu disse e provavelmente, resolves o problema.
     
  16. ftg002

    ftg002 Power Member

    Eu não tenho Android TV, tenho uma Samsung neste serviço. A questão é que com cabo de rede funciona tudo sem problemas, por WiFi não. Se não estou em erro a Netflix também não dá.
     
  17. GENTE O PROBLEMA NÃO É DAS VOSSAS TVS. ESQUEÇAM ISSO. TROQUEI A MINHA TV 3 FCKN VEZES!

    O PROBLEMA É DO ROUTER "FEITO PARA SMARTHOMES" (YA CLARO), O INCRIVELMENTE MAL FEITO ROUTER 5.0 V1.


    NÃO ACEITEM ESSE ROUTER. BATAM O PÉ ATÉ VOS TROCAREM SEJA POR QUAL OUTRO FOR.

    VÃO DIZER QUE O PROBLEMA É DA VOSSA TV MAS RESISTAM. EXIJAM A ALTERAÇÃO PARA O V2 (HITRON CHEETAH) OU LIGUEM PARA A PC MEDIC PARA COMPROVAR O ERRO DO ROUTER E PECAM AJUDA AO CENTRO DE ARBITRAGEM PARA CANCELAREM O CONTRATO.

    É INADMISSÍVEL TER UM ROUTER SEM UMA FUNÇÃO BÁSICA COMO ESTA!!

    FIZ A RESCISÃO POR JUSTA CAUSA GRAÇAS A ISSO.
     


  18. Errado. E para comprovar que é problema do router, usem um smartphone como hotspot. Liguem a TV e outro smartphone e verifiquem se não aparece opção para transmitir.
     
  19. Jorge 1

    Jorge 1 Power Member

    Eu tenho o 4 ligado por cabo.
     
  20. Camuflage

    Camuflage Power Member

    Tenho duas questões:

    Router 3.0 - por wifi só alcança à volta dos 40Mbps - isto é uma limitação técnica do router ou é assim com todos?
    Iris box - quase todas as semanas tenho que desconetar a antena e voltar a conectar, pois canais como SIC Caras, RT entre outros deixam de funcionar, parece um bug.