1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

nova gráfica e erro no 3dmark05 PQ ? Help

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por jalves, 27 de Dezembro de 2007. (Respostas: 0; Visualizações: 387)

  1. jalves

    jalves Power Member

    Boas, o problema é o seguinte, agora que tive tempo aproveitei para instalar a minha nova Zotac 8800 gt num sistema temporário.

    A instalação foi feita toda de novo e as specs sistema são as seguintes :

    Mobo : DFI RS842
    MEM : GSkill 2 gb DDR rated para 250 FSB
    CPU : Opty 146 (Watercooled)
    HD : Seagate 160 GB
    3 fans 120 ( 2 rad , 1 Mems e chipset )
    1 leitor DVD
    1 Gravador DVD
    PSU : BQT P5-420W-S1.3 ( BlackLine )
    S.O. XP Professional SP2
    Directx 9.0c
    Drivers 169.21
    Sistema sem nenhum overclock

    Instalei o S.T.A.L.K.E.R., e o Bioshock e correu tudo bem, com a fan da gráfica a 70% ( manual ) não tive temperatura elevadas, perto dos 55º C, com 2 horas de jogo à resolução de 1680x1050 com as setting todas no máximo.

    Quando tentei correr o 3DMark05 para ter um valor de referência para comparar com futuros overclocks, pois ainda não montei o bloco de wc para a gráfica, após o 2 teste, ( aquele do dirigivel ) o sistema crasha e muda a resolução para uns 800x600 e dá um erro nbo driver da nvidia, e o control center deseparece.
    O 3dmark05 dá um erro tipo unable to create ....

    Depois eu ponho o erro exacto, tanto o do windows como o do 3dmark05

    Ajuda plz.
     

Partilhar esta Página