1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Nova rede Wi-fi FON(??) detectada após instalação Pacote Zon 3

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por grouchomarx, 28 de Março de 2009. (Respostas: 11; Visualizações: 2691)

  1. grouchomarx

    grouchomarx Power Member

    Boa noite,

    Subscrevi esta semana o Pacote ZON 3 e instalaram-me a Zon Box HD+DVR e o novo modem Thomson THG540, tendo mantido em funcionamento um router LinksysWRT54GL que já possuia.

    Quando hoje ligo o meu portátil constato surpreendentemente que para além da habitual rede wifi relativa ao router Linksys que já tinha me aparecem 2 novas redes:

    - Uma com designação ESSID "ZON_FON_FREE_INTERNET"; e
    - Outra com designação ESSID "ZON-D9FC".

    Estas duas designações desaparecem se eu desligar o referido router Linksys...

    Liguei para o 16990 e juraram-me a pés juntos que a Netcabo não tem nada a ver com isso, mas o que é certo é que isto só surge após a instalação que me fizeram esta semana...

    Caso isto tenha a ver com a Fonera, então o meu router está a ser usado para a rede de Foneros? Sem eu saber??? Num router que não é Lafonera?

    Mau, mau....

    Alguem consegue perceber o que está em causa??

    Obrigado,

    grouchomarx
     
  2. grouchomarx

    grouchomarx Power Member

    Pois eu conheço isso, mas é preciso ter um router La Fonera próprio... pelo que não sei o que se está a passar no meu caso, em que não tenho um router desses, tenho um linksys, e de repente aparece-me este acesso que está sem dúvida relacionado com o meu próprio router...

    É mesmo estranho, tenho de mandar um email à netcabo para percebe risto...

    grouchomarx
     
  3. Mercy_pt

    Mercy_pt Power Member

    Se desligares o teu router as redes não se mantem disponíveis? Pode pura e simplesmente ter coincidido com a disponibilização de uma rede FON na tua zona e daí a detectares agora. Não me parece que seja necessário um La fonera para suportar a rede, bastará que o router permita gerir 2 ssid com configs distintas e pouco mais (um FW alterado basicamente)
     
  4. grouchomarx

    grouchomarx Power Member


    Não é conicidência; já fiz o teste ligando e desligando o router e a rede surge e desaparece; aliás tenho 3 sinais... a rede que já tinha; a rede "ZON_FON_FREE_INTERNET" e a rede "ZON-D9FC".

    Tenho quase a certeza que o tipo que veio cá me fez um flash à bios do router sem a minha autorização.... Ora digam lá se o gajo nao é parvo...

    estou à espera de resposta da netcabo... depois digo qq. coisa.

    tnx

    grouchomarx
     
    Última edição: 28 de Março de 2009
  5. Adp

    Adp Power Member

    entra no teu router pelo IP; vê as configurações e os logs;

    liga-te a essa redes FON e começa a sacar qquer coisa pesada... a meio da transferencia, desliga o cabo do modem da ZON de onde vêm os dados... ficas logo a saber se é a a tua ligação que alimenta isso ou não...

    cumps
     
  6. grouchomarx

    grouchomarx Power Member

    Sim, é...
     
  7. Alo,

    Acho estranho ninguem saber disso, existe um acordo entre a zon e a fon para Portugal, nao me admiro nada enquanto nao aparece o novo fonera hardcore o firm dos thomsons permitir isso.

    De qq forma nao te preocupes garante so nas configuracoes (http) desse suposto fonera q lhe atribuis o minimo possivel de bandwidth (ja nao me lembro se podes disponibilizar zero, ehehe)

    Tenho um fonera ja ha um ano na minha zona e ninguem passa cartao aquilo e posso-te dizer que vivo por cima duma zona comercial. Zero acessos, o unico acesso é o meu qd faco testes, ehehh.

    Tchau,

    Pskol
     
  8. D-CLUB

    D-CLUB Power Member

    Supostamente esse sinal devia ser opcional e o cliente ter a opção de escolha de partilhar ou não a usa internet.
    Confirma se no router existe alguma opção para desactivar essa funcionalidade.
    Caso contrário, envia uma reclamação.
     
  9. sir_arrentela

    sir_arrentela Power Member

    Zona do Pais?

    Esse nome ZON nao me é estranho...


    Nao estou a ver os tecnicos da ZON a flashar WRT54GLs...

    Isso nao tem nada a ver com a ZON_FON nem ZON-XXXX

    No maximo o teu programa do PC esta a autoligar a ZON_FON e esta dependente da ligaçao

    Pura coincidencia.

    THOMSON - > Modem only , e mal e porcamente funcionam...
    Nao conheço nenhum 3rd part firmware que tenha 3 nomes de redes...

    Tens a placa de rede marada ou mal configurada.

    Nao tens por ai nenhum Netgear CVG834G (Aparelho Preto)??
    Os Netgear é que tem estas caracteristicas...
     
  10. grouchomarx

    grouchomarx Power Member

    Depois de muita REVIRAVOLTA cá em casa, dei conta que tem a ver com a box HD+DVR. Se eu tiver o modem Thomson LIGADO e a box ligada, surgem as 2 redes a mais que falei. Se o modem estiver ligado e a box desligada, elas desaparecem.

    Agora, pelas alminhas, expliquem-me o que isto quer dizer....

    Testado e retestado. Não sou grande expert, mas ando nisto há muito tempo e há para aí pessoal mais burro, isso é certo.

    Aliás, neste link aqui (http://boards.fon.com/viewtopic.php?f=2&t=4917) o tipo, um exper de FON, a quem fiz a mesma pergunta que aqui deixei parece ter adivinhado... mas ainda não me explicou o que é que está em causa.

    Ajudem.... please... :-)

    grouchomarx
     
  11. grouchomarx

    grouchomarx Power Member

    Porto...
    O firmware nao foi flashado, já confirmei que está com o firmware de fabrica.
    O que neste momento apurei, escrevi no email antes deste.
    Da ZON, népias, zilch, nada, kaput.
    Não tenho nenhum netgear.
    Damn!
    grouchomarx
     

Partilhar esta Página