1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Novamente problemas!

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Nuno_Veiga, 24 de Abril de 2007. (Respostas: 31; Visualizações: 1029)

  1. Nuno_Veiga

    Nuno_Veiga [email protected] Member

    Boas, mais um problema, desta vez, cada vez q dou, por exemplo, um toque na secretaria o pc reinicia, pensei q fosse do disco, como tenho 2 discos, desliguei 1, instalei o xp e continuou na mesma, desliguei esse disco, liguei o outro, faz o mesmo, vi se o fio do monitor nao abanava a placa grafica de modo a q esta desloca-se e reinicia-se, mexi cm o fio varias vezes e nada!!!

    ESTE COMPUTADOR VAI LEVAR-ME A LOUCURA!

    Por favor, tenham piedade de um puto de 17 anos q esta prestes a ser internado cm depressao grave!:-D

    Cumps
     
  2. HyperRush

    HyperRush Power Member

    Desconfio que anda ai uma epidemia de fontes a dar o berro. Mesmo assim as temperaturas do sistema estão correctos? Já tentaste meter os valores em default ou Optimal da bios?
     
  3. Nuno_Veiga

    Nuno_Veiga [email protected] Member

    Boas, as temperaturas tao optimas, ja fiz default a bios, ta na mesma!
    Mas, um simples abanico pode mexer cm a fonte de alimentaçao? :s
     
  4. luikki

    luikki Power Member

    onde está o pc?
    na secretária? ao lado? quanto "tocas" na secretária atinges a caixa?
    confere que tens tudo bem ligado/montado.....
     
  5. HyperRush

    HyperRush Power Member

    As peças estão bem montadas?
     
  6. Lancaster

    Lancaster To fold or to FOLD?

    Boas..

    Isso acontecia-me, só que ele não reniciava, simplesmente bloqueava...razão? A ligação SATA de um dos discos, estava meio solta, qualquer toque mais brusco na secretária, e ele pimba freeze directo..

    Verifica se tens mesmo tudo bem encaixado..ou seja desliga e volta a ligar.. ( se é que ainda não o fizeste..)

    Hasta all [[]]
     
  7. Nuno_Veiga

    Nuno_Veiga [email protected] Member

    Boas, tenho tudo bem ligado!>(
    Terao os 2 discos ido cm os caes?
    Será da fonte?
    Ja verifiquei se tinha alguma memoria mal encaixada, mas ta td certinho!


    EDIT: A caixa ta em cima da secretaria, mas nao pensem q e preciso andar aos puntapes nela para o pc reiniciar, basta um toque de merd@ e ele reinicia logo!
    A', ESQUEÇIME DE DIZER, isto so acontece quando ta no windows, ou quando esta a entrar nele, quando aparece o 1º ecrã e tal, ate posso jogar fut. cm ela, nao acontece nadaç
    E' isto que me leva a pensar q seja dos discos! :S
     
  8. helius

    helius Power Member

    o mais provável é ser mesmo da fonte
     
  9. Nuno_Veiga

    Nuno_Veiga [email protected] Member

    Vou testar cm outra, mas so vai dar quinta feira, como amanha e feriado, o gajo q me empresta o material nao ta disponivel aos feriados! :-D

    Mas aceita-se mais sugestoes:)
     
  10. HyperRush

    HyperRush Power Member

    Wortans E Fnecs fecham ás 23h. Ainda vais a tempo, tal como eu. Cada vez desconfio que ouve algo estranho na semana passada com a EDP.
     
  11. Nuno_Veiga

    Nuno_Veiga [email protected] Member

    Boas, infelizmente nao moro em lisboa ou numa cidade parecida!
    Tou numa vilazita em s.miguel açores! :|
    Por isso, so quinta feira! lol

    VOLTOU A ACONTECER AGRA, bastou so pousar os auscolutadores em cima da caixa e PUM, reiniciou! 8|>(
     
  12. helius

    helius Power Member

    ???... se a fonte estiver com problemas (que é o mais certo) o pc não ia abaixo só por pousar os fones, tens a certeza que todos os cabos estão bem ligados? (alimentação, sata, ide, ventoinha do cooler,...)

    ele não encrava mesmo que não toques na caixa?
     
  13. Nuno_Veiga

    Nuno_Veiga [email protected] Member

    Nao, so mesmo se tocar, se nao tocar ta firme!
    So reinicia se for uma vibraçaozita qq, ja me irrita! >(
    Mas tenho tudo bem ligado, de certeza!
     
  14. HyperRush

    HyperRush Power Member

    Que computador tão gay, realmente... será que as agulhas do disco estão ok?
    Consegues fazer um scan disk?
     
  15. Romani48

    Romani48 Power Member

    Não desconfies, tem certezas! O meu monitor a semana passada lembrou se de estar uns 5 minutos a desligar e ligar, o mesmo aconteceu com o do meu primo (7/8 Kms) e com a sua PS2! :wow: alguma coisa estranha por aqui!!!

    Vá lá! a minha LC POwer silent 550W green aguentou se :D
     
  16. Nuno_Veiga

    Nuno_Veiga [email protected] Member

    Se calhar ficou apanascado! :-D
    Vou fazer, ja dg qq coisa
     
  17. Romani48

    Romani48 Power Member

    Algum curto circuito? Cabo a roçar a algo que não devia? tenta por os fios todos o mais longe possivel de coisas como a caixa e cenas assim
     
  18. helius

    helius Power Member

    verifica se o cooler está bem fixo, à quanto tempo tens a mesma pasta térmica? em principio dos discos não deve ser, visto que já fizeste teste com os dois
     
  19. Nuno_Veiga

    Nuno_Veiga [email protected] Member

    bem, a pasta termica e nova, tem 1 mes!
    O cooler ta bem, fixo, digam ai um prog. porreiro pa procurar erros no disco, ou pa testalos s.f.f!
     
  20. helius

    helius Power Member

    executar-> chkdsk c: /f

    se tiveres mexido na board ela pode não ter ficado no sítio correcto, assim mexendo ela tocava na caixa e dava esse problema
     

Partilhar esta Página