1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Novato com Duvida

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Clolne, 1 de Março de 2008. (Respostas: 1; Visualizações: 1083)

  1. Boas. É o meu primeiro tópico neste forum. O que se passa é que acabei de instalar o serviço MEO da pt com o qual veio o rooter 2wire 2700HGV-2 Gateway. o que se passa é que apesar do rooter tar ligado por cabo de rede e poder semear bem nas ligaçoes P2P ( ainda nao tentei sacar), quando vou jogar cs 1.6 ou cs:source o meu ping situa-se entre os 35/40ms ( com o isp concorrente era 15ms) e quando vou a fazer refresh nos servers ( procurar servidores para jogar) a Tv do meu Quarto que esta ligada a box da MEO que por sua vez ta ligada ao rooter começa a breakar,ou seja, a encravar.Para,arranca,para,arranca :p:p... Possivelmente sucede-se o mesmo na sala, onde tenho a box com disco rigido ( no quarto a box nao tem disco rigido).
    Como se ja nao bastasse quado procuro servers nos jogos referidos é mt lento a localiza-los. E so localiza estrangeiros! ( ainda n tive mais k 5 minutos a ver se os portugueses apareciam XD).
    Ja desactivei a firewall do rooter mas continua a mesma coisa! Alguem me pode ajudar nas configuraçoes?
     


  2. men e' mesmo assim...porqe tip por cada televisao qe tens ligada gastate 2mb de net... e ás de reparar qe a reproduçao dos canais na TV e' como se tivesses a ver televisao apartir de um site na net...
    A tua lentidao de net suponho qe seja dai...de teres mais qe uma televisao ligada e isso te gaste banda... Se te poder ajudar em mais qq coisa diz!
    Eu tenho o serviço MEO tambem... Jogo bem CS...
    Comps
     

Partilhar esta Página