1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

NTech pariu....

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por infam*, 17 de Janeiro de 2007. (Respostas: 5; Visualizações: 804)

  1. infam*

    infam* What is folding?

    Boas, passa-se o seguinte...

    Hoje estava a navegar pela Internet, e de súbito a net não dava, não abria site nenhum... Desliguei e liguei o router na alimentação (não consegui aceder ao painel de administração do mesmo). Ele iniciou bem, apenas não iniciou a Internet, como costuma fazer, tentei inicia-la a partir do painel de administração e nao iniciava. Farto de tentar várias vezes a ligação sem sucesso, decidi aplicar as definições de fábrica. Continuou a não dar... Fiz um reset ("fisico") com uma caneta e (acho que foi a partir daqui) nunca mais iniciou correctamente... :(

    Não configura bem a rede, e não consigo aceder ao painel de administração... Além disso experimentei outro reset e tb não dá... (fica normal como se não lhe tivesse feito nada)....

    A luz de power está vermelha e apenas tenho duas luzes verdes (os 2 computadores da minha rede)

    PS o modelo do router é: AR41A

    (o router não é wireless)

    Obrigado pela atenção :kfold:
     
    Última edição: 17 de Janeiro de 2007
  2. luikki

    luikki Power Member

    a luz adsl não acende?
    não tem outro modem para testares o sincronismo?
    fizeste o reset com o router ligado?
     
  3. infam*

    infam* What is folding?

    Nao, as unicas luzes acesas são a do power (está vermelha) e a dos computadores...

    Sim, tenho um modem que veio com a sapo

    Sim, fiz reset com ele ligado, como diz o manual
     
  4. luikki

    luikki Power Member

    testa com o modem sapo....
    já tive um ntech igual ao teu esturricado mas as luzes nunca foram vermelhas....vê no manual se a cor vermelha é sinal de avaria...
     
  5. infam*

    infam* What is folding?

    esplica lá como se faz o sincronismo....

    Não ja corri o manual e nao fala la em luzes vermelhas :\
     
  6. luikki

    luikki Power Member

    não quis dizer "fazer" sincronismo mas sim testares se tens sinal adsl com o modem do sapo.
    se tiveres é sinal de que o ntech deu o berro. se estiver na garantia, trocam-to....
     

Partilhar esta Página