1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ntune+8800+P5W64

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por VoRtAn_MaDgE, 2 de Dezembro de 2006. (Respostas: 4; Visualizações: 708)

  1. VoRtAn_MaDgE

    VoRtAn_MaDgE A.S.Team performed

    Ora boas.
    Venho recorrer a vós para saber se algum de vós tem este problema.

    Tenho a p5w64 com os ultimos drivers, bios tralala, a 8800 com os 97.02 no xp pro e o ntune 5.05.18.00.

    Nos release notes do ntune diz claramente que o mesmo funciona em todas as boards o que neste caso não me acontece na mh 975x da asus.

    Se tento ver o max dos clocks da vga o sistema crasha e já não sai daí.
    Se tento monitorizar as temps também não consigo...aliás nem acho como lá chegar e penso que deveria conseguir lol :-D
    Não sei li acho e refiro acho (posso estar a confundir) que a monitorização de temps na 8800 ainda não é suportada pelo ntune.
    Será o major problem a recente 8800? Não uma questão de hardware obviamente mas uma questao de compatibility issue ?

    Exemplos com screenshots:

    [​IMG]
    O clicar no "Ajustar as definições da placa principal" faz simplesmente fechar o painel de controlo da nvidia e saltar directamente para o desktop

    [​IMG]
    Neste caso ao selecionar o campo "Frequências de relógio personalizadas" o campo de cima não fica des-selecionado, ou seja ambos aparecem "activos"
    A janela "Procurar o valor óptimo" está sempre acessivel esteja tanto apenas uma opção selecionada ou ambas neste caso.

    Após clicar em "Procurar o valor óptimo" em qualquer uma das hipóteses referidas acontece o crash do sistema já referido.

    Nunca tenho disponível o campo "Teste" nem o ajuste manual dos clocks da vga.

    Agora que estou a escrever isto este crash poderá ter alguma influência no valor que está defenido na bios para os mhz do pci-ex da vga ?

    Não que isto td me xateie muito pois há software alternativo para isto tudo, somente quando algo não funciona gosto de saber o porquê...sou teimoso pah que querem :x2:

    Bem por agora chega que vou jantar para ir ver o Borat :D
     
    Última edição: 2 de Dezembro de 2006
  2. VoRtAn_MaDgE

    VoRtAn_MaDgE A.S.Team performed

    Ng com o mm problema ? :o
     
  3. NPinho

    NPinho I folded Myself

    pouco + pouco = muito pouco!!


    o quero dizer é que deve haver pouco pessoal com essa gráfica nessa mesma board :lol:

    já vi algum ppl com 8800, mas com outra board, sem probs
     
  4. NoOsPhErE

    NoOsPhErE To fold or to FOLD?

    Montei hoje o meu sistema novo mas com uma MB da EVGA e na 8800 acontece precisamente o mesmo :(
     
  5. VoRtAn_MaDgE

    VoRtAn_MaDgE A.S.Team performed

    Problem solved.

    Ao que parece mudando a linguagem do nosso sistema no painel de controlo na parte dos seting regionais para English-United States resolve a situação.
    A Nvidia ao que parece já está a tentar dar a volta á situação.

    [​IMG]
     

Partilhar esta Página