1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Num Router Smcwbr14-g2

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por pandecas, 1 de Maio de 2007. (Respostas: 7; Visualizações: 4197)

  1. Pessoal tenho um grave problema para mim, este router dei serca de 90€ por ele e agora tou sem utilidade . devido a um colega me ter ido ao site e ter desligado la qualquer coisa que agora nao consigo nem entrar na pagina do router nem net wirless nem pelo cabo, porque me diz que tenho conecçao limitada.

    e no portatel nem sonhos de net tem tambem.

    so mesmo ligando o modem ao PC e que obtenho net.

    alguem me pode dar uma ajuda para conseguir entrar no router.. ele n tem botao de reset senao era faxil.

    so presiso de ir la e retirar o disable ou se for doutra forma digam.


    Obrigado
     
  2. Scarecrow

    Scarecrow Power Member

    Aparentemente desligou o DHCP na página de configuração do router.. se for como o meu SMC a página de configuração é em 192.168.2.1 certo?

    Então configura a tua placa de rede assim..

    IP:192.168.2.2
    Sub-Mask:255.255.255.0
    Gateway:192.168.2.1

    Depois de ires lá ligar o DHCP, voltas à placa e já podes pôr para obter IP automaticamente

    Cumps
     
  3. a ideia era boa.

    mas nem assim consigo entrar no site para administrar.

    se nao me engano axu que foi isso que ele desligou.

    mas agora nem net nem consigo entrar no site de admin.

    ja tentei como dissest mas so envia nao recebe ligaxao.

    nao sabes outra forma de conseguir.

    e que se isto tive-se Reset era faxil..
     
  4. Scarecrow

    Scarecrow Power Member

    Salvo erro..aquilo tem um buraco atrás em que se enfiares lá uma cena durante uns 10 segundos, faz um reset de fábrica ao bicho.. pelo menos o meu tem

    Mas devia dar.. a não ser que o gateway nesse router não seja esse.. não consegues verificar isso no manual??

    A forma como disse era só para conseguires entrar na página de admin.. não era suposto teres net, tentaste fazer essa configuração na placa de rede que está ligada por cabo de rede??

    Cumps
     
  5. tou kom o mesmo problema, estranho, porke anteriormente já tinha desligado o DHCP e não existiu problema, porke konfigurei o router manualmente, agora nem assim dá, dasss, alguem tem uma solução?!
    cumps.

    ps: estes router não tem butao de reset!
     
  6. Raschmaninov

    Raschmaninov Power Member

    tem sim que eu tenho um exactamente igual.

    verifica perto do autocolante que tem as cenas do router... tá lá, e é bem capaz de estar tapado pelo autocolante.

    o meu estava semi tapado. cumps
     
  7. tens razão, obrigado, os gajos também não tem ideia nenhuma, atão vão por um autocolante em cima do botão, aiaiiaai
    cumps.
     
  8. Filipe_O

    Filipe_O Power Member

    E depois de lhe fazerem RESET não tiveram de configurar nada?
     

Partilhar esta Página