1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

O meu disco não arranca :S

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por deiabaptista, 17 de Abril de 2009. (Respostas: 3; Visualizações: 776)

  1. Bom dia...
    Estou com um grande problema...
    Ao ligar o meu pc hoje, deu-me a seguinte mensagem em fundo preto:
    IntelUndi, PXE-2.0 (build 082)
    Copyright (C) 1997-2000 Intel Corporation

    For Realtek RTL8139(X)/8130/810X
    PCI Fast Ethernet Controller v213 (020326)
    PXE:E61: Media test failure, check cable
    PXE:M0F: Exiting PXE ROM


    Alguém me sabe dizer o que é? Dará para safar o que está no disco?
    Obrigada
     
  2. oversaturn

    oversaturn Power Member

    Talvez isto ajude...
     
  3. Olá, Bom dia.
    Obrigada pela ajuda.
    Infelizmente, não consegui percebr nada do que estava lá escrito. De informática sei o básico, tudo o resto me soa um pouco Chinês :sad:
    Não me sabe dizer "em português", do que se trata, se há solução e se dá para safar o que está no disco?
    Obrigada
     
  4. oversaturn

    oversaturn Power Member

    Para a tentar ajudar, preciso de alguma informação básica.

    O PC é um computador de secretária ou um portátil?
    Se portátil, qual o modelo?
    Se é de secretária, qual a marca/modelo dos componentes principais?

    Qual o sistema operativo (Windows Vista, XP ou outro)?

    Esse erro pode ter várias origens, impossível dizer a causa assim à distância e sem mais dados.

    Outra coisa, pode precisar de alguém com conhecimentos adicionais além do "básico" de informática.
    Se tem acesso a alguém com conhecimentos técnicos, sugiro que o consulte.
    No entanto, tentaremos ajudar na medida do possível.
     

Partilhar esta Página