1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

O meu PC reinicia sozinho !!! Ajudem-me!!

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Reitman, 11 de Janeiro de 2007. (Respostas: 19; Visualizações: 2220)

  1. Reitman

    Reitman Banido

    Ola pessoal é o seguinte o meu PC de alguns tempos para ca, reinica sozinho quando o cpu esta com demasiada utilização..
    Eu tinha um Pentium IV 2.40 GHZ, 250mb de RAM, 32 MB de Video! Mesmo assim o pc Renicia sozinho. Resolvi comprar uma memoria Ram de 512 MB compativel com a minha actual.. e fiquei com 762 MB de RAM... Mas mesmo assim o pc Reinicia Sozinho quanto a utlizição do CPU está algum tempo nos 100%, eu acho um bocado estranho pk tipo tenho 60% de memoria RAM livre , e o meu CPU esta com uma utilização 100%... E pronto Reinicia ...
    Ja me apareceu algumas VEZES no momento do BOOT o Seguinte alerta: CMOS BAD !
    Eu não percebo muito disto algum sabe o que significa!?
    Como faço para resolver este problema? Será que tenho que comprar outra memoria CMOS? Onde fica essa memoria ?
    Ajudem pf !!!:'(
     
  2. brock

    brock Folding Member

    Boa tarde :)
    Ora não será bixarocos? Antivirus usas? actualiza (caso não esteja) e faz scan, recomendo o AVG por exemplo.
    Poderá tratar-se de spywares também usa o spybot e faz scan a maquina.
    Pode-se dar o caso de ser da fonte de alimentação (só testando com outra).
    Ou poderá ser temperatura .. para verificares recomendo a instalação do speedfan e depois diz que temperatura tens.
    (Penso que se trata de virus/spywares pelo simples facto que tens o cpu tal como indicas muito tempo em 100% o que não é muito normal visto nem sempre andas a correr muita coisa certo)?
    cump's
     
  3. luikki

    luikki Power Member

    em princípio tens bicharada....
    como já te disse o brock, instala e corre o spybot...
    se o problema ficar resolvido....
    quanto ao cmos bad, deve ser a pilha da board a dar o berro. substitui-a por uma nova...
    verifica se o relógio (na bios ou no windows) esrá certo....
     
  4. Reitman

    Reitman Banido

    eu tenho como antivirus o AVS e como anti - Spyware o Windows Defender...
    Qual me aconsolhavam instalar pa ver se é mesmo virus ou spyware...
    Segundo o EVEREST a minha placa mãe esta a 35º e o processador a 26º
    E formatei o pc á pouco tempo, mas esta coisas da internet...
    Que dizem ?
     
  5. brock

    brock Folding Member

    Ao nível de temperaturas estão óptimas.
    O AVS é fixe, podes é em vez do windows defender usar o Spybot vamos por parte para ver no que dá.
    Quando acabares o teste ele pede para corrigires e tu corriges depois diz como ficou ;)
    cump's.
     
  6. Reitman

    Reitman Banido

    Como recomendando instalei o Spybot - Search & Destroy ... Ele dectectou 10 problemas e foram corrigidos com sucesso!
    Vamos a ver como se vai protar agora o meu cpu...
     
  7. brock

    brock Folding Member

    Faz também um scan com o AVS caso ainda não o tenhas feito.
    (Convém o mesmo estar actualizado senão nada serve).
    ps: Vai dando noticias.
    cump's.
     
  8. luikki

    luikki Power Member

    espero que tenhas feito a limpeza com o spybot tendo o restauro de sistema desactivado....
    se não, tens de repetir o processo!
     
  9. Reitman

    Reitman Banido

    Como é que se desactiva o restauro do sistema ?
    O meu pc ainda não reiniciou mais, mas eu tambem não tenho puxado mt por ele, como eu disse ele so reinica quando esta algum tempo com o cpu a 100%...
     
  10. luikki

    luikki Power Member

    painel de control, sistema, restauro do sistema, desactivar restauro de sistema.....
     
  11. the_killer

    the_killer Power Member

    quando o pc reinicia,
    dá ecra azul?
     
  12. Froz3n

    Froz3n I fold therefore I AM

    Ecran azul é o ecran da morte po Windows....:lol::lol::lol: Ja experimentas-te limpar o processador, pode tar a aquecer demais...
     
  13. Reitman

    Reitman Banido

    Ya quando o pc reincia as vezes aparece esse ecra azul... com letras brancas, a dizer qualquer coisa que o seu sistema podia tar vunerabel a intrususos e outras coisas... e algumas vezes ja me apareceu no momento no BOOT não sei o k " CMOS BAD" carrega na tecla F1 ou na tecla F2...
    Qualquer coisa assim..
    Segundo este sintomas o que será???
    Agora o pc não tem Reiniciado, mas tb n tenho puxado mt por ele, pk tenho medo k morra de vez...:004:
     
  14. brock

    brock Folding Member

    Já te dei a minha opinião do que seria e tu fizeste o scan pelo AV e pelo spyware e pelos vistos sempre removes-te alguns spywares aproveita e vai também ao iniciar > executar escreves > msconfig (separador Arranque) ve lá se não tens por lá nada estranho a arrancar com a maquina?
    ps: (Faz tudo o que fazias anteriormente a ver se não volta a acontecer o mesmo problema ..)
    cump's.
     
  15. luikki

    luikki Power Member

    repete os passos que te indicaram, com o restauro de sistema desactivado!

    quanto ao " CMOS BAD", deve ser a pilha da board a dar o berro...já verificaste se o relógio da bios e do windows estão certos?
     
  16. Froz3n

    Froz3n I fold therefore I AM

    Ecran Azul = R.I.P Windows... Format C: is coming!! :D lol... Pelo menos po meu é sempre assim
     
  17. BladeRunner

    BladeRunner Banido

    Nem sempre um bluescreen tem como consequência um format c:, aliás, os bluescreens estão a maioria das vezes ligados a problemas de memória.
     
  18. Reitman

    Reitman Banido

    O meu cpu na bios tem as seguintes Temperaturas:
    CPU: 60º
    MOther Board: 40º

    Subiram um pouco... problemas com virus não é, pois ja fiz o scanne com o SpyBot, AVS, Windows Defender...
    Mas o pc quanda esta a ser demasiado utilizado , isto é quando ta a puxar pela cpu ele Reinica... Será da fonte da alimentação? ou processador? Ventoinha?
     
  19. WindWalker

    WindWalker Power Member

    Processador muito quente.

    60ºC, no Inverno...
     
  20. Colmarino

    Colmarino Power Member

    Ainda esta semana troquei o meu cooler do CPU precisamente por causa das altas temperaturas. Primeiro era por causa da acumulação de sujidade entre o dissipador e a ventoinha.
    Depois foi porque parti um dos apoios em plástico, o que levava a que o dissipador não tivesse 100% de contacto com o CPU.
    Solução: Trocar este cooler Intel de origem por um Zalman e depois de bem aplicada a pasta térmica as temperaturas baixaram para metade!
     

Partilhar esta Página