1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

O meu windows não carrega

Discussão em 'Windows 7 e anteriores' iniciada por lacoste, 11 de Maio de 2008. (Respostas: 16; Visualizações: 2458)

  1. pessoal e o seguinte a minha fonte do pc tinha dado o estoiro...acho que queimo e troquei por uma nova experementei tudo iniciava o windows normalmente e tudo mas passando 2 dias qual e o meu espanto o windows nao carrega aparece aquela tela do windows mas a barra azul de carregamento nao aparece e o pc fica la bloqueado ...deixei la aquilo 2 horas e nada tentei formata lo arrancando a partir do cd...akilo começa bem a carregar as cenas do cd mas dps fica tudo preto com troço a piscar no canto esquerdo do ecra.
    formetei o disco notro pc e knd pus no meu nd vo a bios e aquilo detecta me tudo siceramente ja n sei o que fazer ...o que faço será fonte ou configurançao da bios ...por favor preciso mm d ajuda
     
  2. Core1

    Core1 [email protected] Member


    Fizeste alterações na BIOS ou adicionaste algum hardware?
     
  3. yah pus uma mamoria ram ddr 2 ...1gb mas o pc ai estva a funcionar perfeitament....2 dias depois fiko axim:s
     
  4. Core1

    Core1 [email protected] Member


    Experimenta tirar a ram q puseste para ver se ele arranca...
    senão depois mete aki a marca e modelo da mobo e da ram... pra te podermos ajudar...
     
  5. nao amigo ele nao arranka
     
  6. Core1

    Core1 [email protected] Member


    expõe a marca e modelo da mobo e d ram q compraste...poderá ser mais facil ajudar-te...
    experimentar então ir a BIOS e fazer um load defaults...
     
  7. e uma kingston uma ddr 2 1gb...e a motherboard e uma as rock 775 x-fire esta ...fix um load defaults e nd :s
     
  8. axas k pd ser da fonte?
     
  9. 5pontas

    5pontas Banido

    e a placa grafica esta boa?
     
  10. Core1

    Core1 [email protected] Member


    Da fonte duvido que seja....visto que ele liga...e se o problema fosse da fonte ele não ligava... qdo ligas o PC passado algum tempo entra em crash !? ou nem por isso ...
     
  11. axo k sim pk knd vo a bios ela detecta:S
     
  12. nepia n fika...
     
  13. preciso de ajuda pessoal
     
  14. 5 pontas...ele detecta to o hardware
     
  15. webjoe

    webjoe Power Member

    penso que estejas com problemas na board, exprimenta colocar outro disco com sistema operativo e vê se arranca. também podes ir aki http://www.ultimatebootcd.com/ e fazes o download disto. é um cd com vários aplicativos para efectuar testes a boads. discos, memórias, etc.
     
  16. webjoe entao a motherboard pd estar estrgada?...a partir dixto konxigo ver se a board está boa ou n?
     
  17. Qual é que é o clock da ram? é que essa board foi feita para um de 533Mhz.
    Se não tiver um clock compatível pode ser ixo que te não deixa funcionar!!!:003:
     

Partilhar esta Página