1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  1. steelballzz

    steelballzz Folding Member

    boas



    [07:07:12] + Attempting to send results
    [07:16:29] - Unknown packet returned from server, expected ACK for results
    [07:16:29] - Error: Could not transmit unit 04 (completed July 23) to work server.


    [07:16:29] + Attempting to send results
    [07:21:29] Writing local files
    [07:21:30] Completed 92500 out of 250000 steps (37)
    [07:25:43] - Unknown packet returned from server, expected ACK for results
    [07:25:43] Could not transmit unit 04 to Collection server; keeping in que



    estou há 2 dias assim
    que é que se passa


    cumps
     
  2. shello

    shello Moderador
    Staff Member

    Há 2 dias? duviso que sejam probs nos servers... 2 dias e mt tempo :|
     
  3. steelballzz

    steelballzz Folding Member

    pois

    e segundo o k me parece as outras estão a ir bem
    fikei foi com esta "encravada"

    cumps
     
  4. steelballzz

    steelballzz Folding Member

    e continua



    [19:26:28] + Attempting to send results
    [19:26:28] Working on Unit 06 [July 27 19:26:28]
    [19:26:28] + Working ...
    [19:26:28]
    [19:26:28] *------------------------------*
    [19:26:28] [email protected] Gromacs Core
    [19:26:28] Version 1.81 (April 6, 2005)
    [19:26:28]
    [19:26:28] Preparing to commence simulation
    [19:26:28] - Looking at optimizations...
    [19:26:28] - Files status OK
    [19:26:29] Error: Got status code 503 from server
    [19:26:29] + Could not connect to Work Server (results)
    [19:26:29] (171.64.122.134:8080)
    [19:26:29] - Error: Could not transmit unit 04 (completed July 23) to work server.


    [19:26:29] + Attempting to send results
    [19:26:31] - Expanded 2964778 -> 16166409 (decompressed 545.2 percent)
    [19:26:32]
    [19:26:32] Project: 1149 (Run 13, Clone 15, Gen 1)
    [19:26:32]
    [19:26:32] Assembly optimizations on if available.
    [19:26:32] Entering M.D.
    [19:26:54] (Starting from checkpoint)
    [19:26:54] Protein: p1149_RIBO_semihelixfrom1140
    [19:26:54]
    [19:26:54] Writing local files
    [19:26:55] Completed 128982 out of 250000 steps (52)
    [19:26:58] Extra SSE boost OK.
    [19:35:59] - Unknown packet returned from server, expected ACK for results
    [19:35:59] Could not transmit unit 04 to Collection server; keeping in queue.
    [19:38:17] Writing local files
    [19:38:17] Completed 130000 out of 250000 steps (52)

    [email protected] Client Shutdown.


    --- Opening Log file [July 27 20:59:10]


    # Windows Graphical Edition ###################################################
    ###############################################################################

    [email protected] Client Version 5.03

    http://folding.stanford.edu

    ###############################################################################
    ###############################################################################

    Launch directory: C:\Programas\[email protected]


    [20:59:10] - Ask before connecting: No
    [20:59:10] - Use IE connection settings: Yes
    [20:59:10] - User name: steelballzz (Team 35271)
    [20:59:10] - User ID: 6E78FAA50A2018DC
    [20:59:10] - Machine ID: 1
    [20:59:10]
    [20:59:11] Loaded queue successfully.
    [20:59:11] Initialization complete
    [20:59:11] + Benchmarking ...
    [20:59:13]
    [20:59:13] + Processing work unit
    [20:59:13] Core required: FahCore_78.exe
    [20:59:13] Core found.


    [20:59:13] + Attempting to send results
    [20:59:13] Working on Unit 06 [July 27 20:59:13]
    [20:59:13] + Working ...
    [20:59:13]
    [20:59:13] *------------------------------*
    [20:59:13] [email protected] Gromacs Core
    [20:59:13] Version 1.81 (April 6, 2005)
    [20:59:13]
    [20:59:13] Preparing to commence simulation
    [20:59:13] - Looking at optimizations...
    [20:59:13] - Files status OK
    [20:59:18] - Expanded 2964778 -> 16166409 (decompressed 545.2 percent)
    [20:59:18]
    [20:59:18] Project: 1149 (Run 13, Clone 15, Gen 1)
    [20:59:18]
    [20:59:18] Assembly optimizations on if available.
    [20:59:18] Entering M.D.
    [20:59:42] (Starting from checkpoint)
    [20:59:42] Protein: p1149_RIBO_semihelixfrom1140
    [20:59:42]
    [20:59:42] Writing local files
    [20:59:42] Completed 131424 out of 250000 steps (53)
    [20:59:46] Extra SSE boost OK.
    [21:08:49] - Unknown packet returned from server, expected ACK for results
    [21:08:49] - Error: Could not transmit unit 04 (completed July 23) to work server.


    [21:08:49] + Attempting to send results
    [21:11:04] Writing local files
    [21:11:04] Completed 132500 out of 250000 steps (53)


    desculpem lá ser extenso mas a ver se alguem percebe o que se passa
    esta maquina so folda
    e passou occt.2001,2003,2005 e aquamark
    10 passagens de memtest completo


    nun sei e estou a atrofiar com isto


    heeeeeeelp

    cumps
     
  5. steelballzz

    steelballzz Folding Member


    e como é k isso se faz?


    thnxs
     
  6. JGAlmeida

    JGAlmeida Folding Colaborator

    [email protected], deitas tudo fora, inclusive a pasta work? :s

    Se bem me lembro também já me aconteceu isso (esse "expected ACK for results" não me é estranho) mas acho que ele ao fim de algum tempo lá a enviou... vou ver se encontro mais qq coisa sobre isso.
     
  7. Metro

    Metro Benevolent Dictator For Life
    Staff Member

    Nunca tinha visto este erro.
    Vou ver se encontro alguma coisa tb:(
     
  8. JGAlmeida

    JGAlmeida Folding Colaborator

    Parece que o servidor tem tido alguns problemas. Vê aqui

    Pelo que li assim por alto deixa estár a WU que ao fim de algum tempo (leia-se dias) ele acaba por enviar (espero).

    Cumps

    EDIT: olha o metro.. então esse AMD64 já está a bombar ou que? acho que ainda vou perder a cabeça e comprar um Intel dc para por aqui ao lado a foldar :D Abraço.

    EDIT2: Steelballz, por acaso não tens isso numa rede wireless? Se sim vê isto
     
    Última edição: 27 de Julho de 2005
  9. Sim deito mas já não tem nada, é quando começa a dar aquele erro marado q não consegue abrir o core...
     
  10. Boa Noite, [email protected]

    Antes de fazer a tentativa sugerida anteriormente, espera terminar de foldar essa proteína que estas a trabalhar. Ela vale 600 pontos e se apagares tudo que está nessa pasta, pode perdê-la. Se não apagar a pasta de work, o problema pode continuar.

    Senhores, já perceberam que esse problema só acontece quando o programa do [email protected] tenta acessar o Collection Server ?

    O server .134 é mesmo problemático porque está a rodar alguns projetos mais novos. Mas pelo que vi no log, nem consegue a conexão com ele. E quando se dirige para o Collection Server é esse problema surge.

    Podemos fazer alguns testes, se te interessar fazer. Ou podemos abrir um problema em Stanford, mas seria bom fazer os testes antes, pois certamente eles pedirão.

    Bom, me coloco a sua disposição.

    Aquele abraço.
     
  11. steelballzz

    steelballzz Folding Member

    testes...



    bora lá



    cumps
     
  12. steelballzz

    steelballzz Folding Member

    vejam lá a minha pasta e diga-me se aquele .dll e normal


    [​IMG]



    cumps
     
  13. tetsuo

    tetsuo 1st Folding then Sex

    Steelballz desculpa lá invadir a thread! Mas o meu post tb é sobre "o que se passa aqui?"

    A wu gromac 1144 a foldar até prai à frame 80 faz frames a uma média de 27 minutos e dp a partir daqui começa a fazer frames que duram 1,5h fux! Assim não rende muito!

    Mas os 600 creditos são sempre bem vindos!

    Digo isto porque a 1140 faz sempre a 26/27 minutos do príncipio ao fim!

    Isto é problema meu ou é a wu que é complicada!?
     
  14. Metro

    Metro Benevolent Dictator For Life
    Staff Member

    Fica aqui o print screen das minhas duas pastas no P4. Elas estão diferentes. Nunca explorei isto não sei o que é normal e o que não é.

    [​IMG]


    [email protected]:
    A actualização neste site acontece de 4 em 4 horas se não me engano. Por isso está sempre um pouco atrasado.
    A unica hipotese que vejo para teres 1 ponto é uma WU ter ficado instável e ter enviado o que já tinha feito. Se as WUs estão a ser completadas normalmente é obvio que terás os pontos todos correspondentes.
    Aqui como disse o resultado chega sempre atrasado:)

    Aliás:
    Estive a ver aqui:
    http://vspx27.stanford.edu/teamstats/team35271.html e tens 2301 pontos. Eu quase que jurava que tens por ai um PC instável a fazer só uma pequena parte das WUs. Verifica no FAHlog sff e depois diz alguma coisa ou mete aqui a ver se descobrimos o que se passa. Assim nem se ajuda o projecto pq as WUs não são bem processadas nem tu sobes na pontuação:)
     
  15. steelballzz

    steelballzz Folding Member

    o meu problema parece que desapareceu.....



    cumps
     

Partilhar esta Página