1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Oc @ 3500+

Discussão em 'Modding e Overclock' iniciada por Hardware, 15 de Março de 2006. (Respostas: 10; Visualizações: 841)

  1. Hardware

    Hardware Power Member

    Boas!

    Queria fazer OC ao meu pc mas preciso dumas achegas..

    Sitema:
    Asus A8N-SLI Deluxe [CM BlueIce 2]
    AMD 3500+ Venice [Zalman 7000-AlCu LED]
    Corsair 2x512Mb DDR400 Value Select
    XFX 6800GS XXX Edition 256Mb DDR3
    Seagate Barracuda 200Gb IDE
    OCZ Modstream 450W

    Actualmente esta:
    LDT: 4x
    HTT: 220Mhz
    Memorias a 2.5-3-3-8 1T
    Vcore: 1.4v
    Mem Voltage: 2.6v

    [​IMG]

    Nesta review, as minhas Corsair dao 230Mhz e era mesmo o meu objectivo.
    Mas ha um problema, eu meto a 222, 223, 224 ou 225 e quando vou correr o SuperPI ele da erro.
    Relachei os timmings para 2.5-4-4-8 mas mesmo assim nada!
    Meti 2.65v nas mems e 1.425 no vcore e nada!
    Meti as mems a 2T e nada!

    Eu quando corro o SuperPI, antes tiro bastantes processos do Gestor de Tarefas, inclusive muitas do System. Sera por tirar esses processos do System ele da erro no superpi? E' que meti isto a 224Mhz e corri o superpi sem tirar esses processos (so tirei aqueles que era mm do sistema tipo antivirus, etc..) e fez o superpi tdo na boa.

    Falaram-me em por divisores nas memorias, como faço isso? :wink:
     
  2. God_Lx

    God_Lx Folding Member

    Na bios onde diz Ram Frequency mudas de 400 para 333... Ou de 200 para 166, não me lembro bem quais os valores k a Asus usa... Quanto aos processos não tem nada a ver... A melhor maneira de descobrires se é da ram é usares o memtest, usa a versão que corre em windows (http://darksky.home.sapo.pt/memTest.rar)
     
  3. Hardware

    Hardware Power Member

    :( Mudei para 333Mhz e pus o HTT a 225Mhz e continua a dar o erro no SuperPI.

    [​IMG]

    Alguem sabe o que e' que isto significa? :wink:
    Depois vou ver se meto uns tempos a correr o memtest.
     
  4. [BoB]Marley

    [BoB]Marley To fold or to FOLD?

    em principio se meteres o vdimm a 2.7 ou 2.8v, penso ke n haverá problema.

    é que mto provavelmente isso será falta de vdimm
     
  5. nelsonfaria78

    nelsonfaria78 Power Member

    Com divisor nas mems elas tem de ir ate aos 200Mhz.

    se puseres em 333 tens de fazer pelo menos 250 HTT
     
  6. Hardware

    Hardware Power Member

    Ok.. amanha meto isto com divisor a 333Mhz e meto a 250HTT com 2.7 vdimm.

    Mais umas coisas:
    - Vcore, nao se mexe?
    - E' preciso mudar a frequencia do PCI-E? Ta a 100Mhz, e' preciso mexer?

    :wink:
     
  7. God_Lx

    God_Lx Folding Member

    O vcore vais subindo se o CPU não estiver estável... O PCI-E deixa a 100... Tás a usar o multi 11x ? É que 225x11 já dá quase 2500 e muitos não fazem isso com o vcore default...
     
  8. Hardware

    Hardware Power Member

    Hoje tive +- a testar isto::

    Sem divisor nas mems:
    Vai ate 228Mhz (para fazer boot) mas com 228Mhz, no memtest (3Hrs) da erro.
    Para nao dar erro tem de estar ate 223Mhz.

    Com divisor nas mems (333Mhz):
    Se passar dos 223Mhz, da erro na mesma.

    Vcore a 1.425v
    Vdimm a 2.7v

    Conclusao: Vou deixar isto a 220Mhz que ta estavel:x2: e para a minha primeira experiencia com OC com umas mems praticamente OEM, nem foi mau..
     
  9. skandal

    skandal Power Member

    encontraste o maximo das mems.... agora puxa pelo CPU :x2:
     
  10. WindWalker

    WindWalker Power Member

    Eu vou para falta de Vcore...Também tinha esse erro no Spi por falta dela...
     
  11. God_Lx

    God_Lx Folding Member

    Multi 11x divisor nos 333, e vcore nos 1.55 e vai subindo... Ora vê lá se isso não fica muito melhor...
     

Partilhar esta Página