1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

OC a E8400 + Asus P5E + Dominator 1066 2x2GB

Discussão em 'Modding e Overclock' iniciada por RenatoFaria, 3 de Junho de 2008. (Respostas: 31; Visualizações: 3030)

  1. RenatoFaria

    RenatoFaria Power Member

    Boas pessoal ando aqui com uns problemas de instabilidade e ja tentei tudo e mais alguma coisa para por este e8400 estavel a 4.0ghz. Ja corri memtest 3 vezes seguidas e sem erros, corri orthos as vezes da erro outras vezes nao, por exemplo com esta mesma config na bios ja tive 4horas orthos stable.Deixo aqui algumas fotos do erro e da configuraçao da bios.

    O erro acontece tanto no orthos ou occt como em idle!

    [​IMG]

    As Definiçoes da bios
    [​IMG]

    [​IMG]
    [​IMG]

    [​IMG]

    CPU-Z
    [​IMG]
    HELP!!!:009:
     
    Última edição: 3 de Junho de 2008
  2. marros

    marros Power Member

    Essa voltagem no cpu está muito baixa dá-lhe mais voltagem isso está quase em default.[​IMG]
     
  3. RenatoFaria

    RenatoFaria Power Member

    dizem que o maximo recomendado e 1.40V tou a trabalhar o sistema para funcionar abaixo disso. E mais existe pessoal a fazer 4.0 com muito menos voltagem.
     
  4. ]siNNer[

    ]siNNer[ I fold therefore I AM

    Experimenta com AI Clock Twister em Light, Transaction Booster em Disable e 4, CPU PLL em 1.5v, FSB Termination Voltage em 1.1v
     
  5. RenatoFaria

    RenatoFaria Power Member

    tuo a testar agora com as mesmas definiçoes mas com 1.384V. vamos a ver.
     
  6. marros

    marros Power Member


    Se tivers medo de dar mais volts esquece mais OC, porque nem todos os cpus são iguais alguns querem mais corrente e não há nada a fazer, para alem disso o recomendado pelo fabricante são 1.3625V por isso tira dai conclusões, o que interessa é que não o deixes ir as temps para alem do referido de fábrica.
     
  7. RenatoFaria

    RenatoFaria Power Member

    Axo que ja sei o que se ta a passar! Degradação do cpu tipo a uns bons tempos atras o sistema aguentava-se bem a correr orthos isto com 1.368V, aguentava 4 horas e tal depois eu cancelava (4 horas e mais do que suficiente para testar a instabilidade do sistema).. a pouco testei com os mesmos 1.368V so aguentava 5minutos! agora com 1.384V tou a correr orthos neste momento e ja vai nos 10 minutos..
     
    Última edição: 3 de Junho de 2008
  8. mascarilha

    mascarilha I folded Myself

    Boas

    o Blue screen pode estar relacionado com os valores que tens no GTL , testa com os GTL em Auto ;)

    tenho exactamente o mesmo sistema que tu >> P5E , E8400 e 2x2Gb gskill , mas tenho pencil mod na board , ou seja nao tenho vdroop (o vcore que meto na bios é o Vcore que fica no windows)

    tb tenho 445x9
    memorias a 1069Mhz
    Vdmim = 1.94v
    PLL a 1.50v
    FSB a 1.28v
    NB = 1.40v
    GTL = Auto




    PS: reparei que tens o PLL e o FSB voltage em Auto , sao esses dois valores que causam degradação nos Intel E8000 , e em boards ASUS se fizeres Overclock e deixares algum valor em Auto , a board assume automaticamente valores exageradissimos !!!!!


    para teres uma ideia , se fizeres OC numa board ASUS X38 e deixares o PLL em auto , ela mete automaticamente uns 1.80v ................ (quando 1.50v chega perfeitamente )


    o FSB voltage deves tentar encontrar a estabilidade com o valor mais baixo possivel e nunca passar dos 1.40v/1.45v

    e o PLL tambem deve ser o mais baixo possivel (na P5E o minimo sao 1.50v)



    andaste com o PLL e o FSB Voltage em auto desde que compraste o CPU???


    cumps
     
    Última edição: 3 de Junho de 2008
  9. RenatoFaria

    RenatoFaria Power Member

    Boas pus as mesmas configs que tu ate as voltagens das memorias. o processador em 1.368V vou tertar isto no orthos a ver.

    mascaras tb tenho pencil drop
     
    Última edição pelo moderador: 3 de Junho de 2008
  10. ]siNNer[

    ]siNNer[ I fold therefore I AM

    Pois, OC com voltagens em auto da sempre problema... Dai te ter dito logo para pores as voltagens minimas, não vais precisar de aumentar essas voltagens para OC. O que interfere mais são os GTL e a voltagem no NB. Tenta com GTL no CPU em .63x e no NB em .61x e 1.43/1.45v no NB. Esses valores dao-te para FSBs altos e assim tens grande margem de manobra ;)
     
  11. RenatoFaria

    RenatoFaria Power Member

    tou a testar agora os gtl em auto e NB 1.43V
     
  12. JPgod

    JPgod Moderador
    Staff Member

    Não se sabes, mas os 45 nm tem vcore mais baixo...

    o meu está rock solid a 1.33 na bios e provavelmente bastava 1.32 (o anterior dono o tinha assim, mas a agua)
     
  13. RenatoFaria

    RenatoFaria Power Member

    ja li imenso sobre estes 45nm e quase todos dizem a mesma coisa.. 1.4V MAX :009: bem o orthos continua a correr por aqui, sera desta? :007: tou com 1.376V
     
  14. mascarilha

    mascarilha I folded Myself

    eu na P5E X38 com os GTL em auto tenho isto estavel a [email protected]

    aqui á uns tempos andei a "brincar" com os GTL em manual mas tinha blue screens



    isso foi antes de se descobrir que o que realmente "matava" os CPUs era o PLL e o VTT (FSB) , essas duas voltagens degradam mais os Intel 45nm do que o vcore!


    estas a testar com :

    GTL em auto
    PLL a 1.50v
    FSB a 1.28v

    ?????

    cumps
     
    Última edição: 3 de Junho de 2008
  15. marros

    marros Power Member

  16. RenatoFaria

    RenatoFaria Power Member

    yes
    GTL em auto
    PLL a 1.50v
    FSB a 1.32v

    o orthos ja ia em 16minutos mas uma maquina de lavar avariou e o quadro geral foi abaixo lol! quando vi o pc desligado e tentei ligar e nao dava nada ja pensei que tinha ido desta pa melhor.. lololol
     
    Última edição: 3 de Junho de 2008
  17. RenatoFaria

    RenatoFaria Power Member

    7 minutos e blue screen.. vou testar agora fsb voltage 1.30, pq ainda a pouco fiz 16m mas foi com fsb voltage a 1.32V
     
  18. DMH

    DMH 1st Folding then Sex

    Penso que havia uma fórmula qualquer para calcular o GTL dependendo dos volts se a conseguir encontrar posto
     
  19. RenatoFaria

    RenatoFaria Power Member

    GTL em auto
    PLL a 1.50v
    FSB a 1.28v = 7m e deu erro

    FSB a 1.30v = 12m e deu erro

    FSB a 1.32v = 32m e deu erro

    tou a testar agora o fsb a 1.34v :004:
     
    Última edição: 3 de Junho de 2008
  20. rav3n

    rav3n Power Member

    dá logo vcore a mais e vai baixando
    dá 1.45 e vai descendo
     

Partilhar esta Página