1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

OC a q6600 / p5k-pro/ teamelite ddr2 800

Discussão em 'Modding e Overclock' iniciada por Starrk, 20 de Dezembro de 2008. (Respostas: 10; Visualizações: 1601)

  1. Starrk

    Starrk Power Member

    Oi malta, aqui vai mais um topico sobre o q6600...

    tive o processador a 3.2 durante prai 6 meses, estavel no pr95, quando descobri o intel burn test, lá fui de testar o bicho outra vez, e descobri que não estava tão estavel como eu pensava. vai dai aumentei a voltagem e resolvi o problema.
    A questão é que o bicho do OC renasceu, e agora quero ver o que é que isto consegue dar.

    Parti então para os 3.4. Neste momento o OC está estavel e já sobreviveu com sucesso a 100 intelburntest's. os valores que tenho na bios são: cpuv=1.39375 DramV-2.00 e NBv 1.35
    [​IMG]

    O cpuz dá-me 1.368 em idle e 1.344 em full. a temp max do CPU em full foi de 62º.

    O meu medo antes de avançar mais é o vdrop ser muito grande, alguem sabe de algum pencil mod para esta board (não me vou meter em soldaduras)?


    Axam que consigo puxar isto até aos 3.6?

    ps. o vid do CPU é 1.300[​IMG]
     
  2. WindWalker

    WindWalker Power Member

    Isso do Vdrop é psicológico. Aumentando o valor de base na BIOS o valor de Vcore, já descontado do Vdrop, aumenta na mesma.

    O Vdrop até é algo que a Intel impõe aos fabricantes de mboards. Não será por acaso.
     
  3. PsySc0rpi0n

    PsySc0rpi0n Power Member

    Eu gostava de saber era os pontos de medição de voltagem do cpu e das memórias nesta mesma board... Já à algum tempo que ando a pesquisar pela net mas ainda não encontrei nada...
     
  4. Starrk

    Starrk Power Member

    isso quer dizer que se eu na bios puzer 1.6 mas o cpuz disser que só estão 1.49 eu estou seguro?

    outra duvida, ter as memorias a 5:6 é pior que 1:1 em termos de performance?
    Vale mais ter as mems mais lentas mas com os timings mais apertados se isso as mantiver a 1:1?
     
    Última edição: 23 de Dezembro de 2008
  5. Starrk

    Starrk Power Member

    Estou a tentar atingir os 3.6

    1ª tentativa

    - pus o CPUv a 1.5 e a NB a 1.35 - iniciou o windows bem, e comecei a correr o intelburntest, só que a temperatura começou a subir... e quando chegou aos 72º (na terceira ronda) eu parei.

    2ª tentativa

    - CPUv a 1.45 e a NB a 1.35 - iniciou o windows mas fez reeboot no intelburntest (1ª ronda)

    3a tentativa

    - CPUv a 1.4625 e a NB a 1.41 - iniciou o windows mas fez reeboot no intelburntest (2ª ronda)

    4a tentativa

    - CPUv a 1.4625 e a NB a 1.45 - iniciou o windows mas fez reeboot no intelburntest (5ª ronda)

    acho que devo ter de aumentar a voltagem da NB e das outras que ainda estão em auto tipo o PPL, mas não sei quais serão as voltagens aconselhadas.... alguem me ajuda..
     
  6. WindWalker

    WindWalker Power Member

    Talvez não tenhas dissipador suficiente para esse CPU (qual é?).

    Não interessa muito o valor na BIOS. Interessa mais o real (cpu-z).
     
  7. Starrk

    Starrk Power Member

    o meu dissipador é o noctua NH-C12P.

    aqui vai de novo mas com os valores do cpuz também

    1ª tentativa

    - pus o CPUv a 1.5 (CPUZ- 1.472/1.450) e a NB a 1.35 - iniciou o windows bem, e comecei a correr o intelburntest, só que a temperatura começou a subir... e quando chegou aos 72º (na terceira ronda) eu parei.

    2ª tentativa

    - CPUv a 1.45 (CPUZ- esqueci-me de apontar) e a NB a 1.35 - iniciou o windows mas fez reeboot no intelburntest (1ª ronda)

    3a tentativa

    - CPUv a 1.4625 (CPUZ- 1.440/1.408) e a NB a 1.41 - iniciou o windows mas fez reeboot no intelburntest (2ª ronda)

    4a tentativa

    - CPUv a 1.4625 (CPUZ- 1.440/1.408) e a NB a 1.45 - iniciou o windows mas fez reeboot no intelburntest (5ª ronda)
     
  8. Starrk

    Starrk Power Member

    entretanto decidi tentar os 3.5

    consegui com facilidade, os valores que estou a usar são:

    BUS speed - 389
    Bios cpuV - 1.4500
    CPUZ cpuV - 1.424/1.392
    NBv - 1.45
    PPL - 1.7

    As memorias estão a 779mhz - 5 5 5 15 com 2.0v

    esta foi a minha primeira tentativa e passou 30 IBT.

    Como tenho visto que estas mems aguentam mais tentei com elas a 779 4 4 4 12, e a 934 5 5 5 15
    o computador não fez post com nenhuma delas, mesmo com a voltagem a 2.2

    O problema será das mems? ou é alguma das outras voltagens que eu tenho que aumentar?

    As hipoteses que tenho na bios são:

    CPU voltage

    CPU pll voltage

    FSB termination voltage

    Dram voltage

    NB voltage

    SB voltage

    Clock overcharging voltage
     
    Última edição pelo moderador: 30 de Dezembro de 2008
  9. Starrk

    Starrk Power Member

    ninguém?

    precisava mesmo desta ajuda..
     
  10. WindWalker

    WindWalker Power Member

    Talvez o NB Voltage, talvez.

    .
     
  11. Starrk

    Starrk Power Member

    Obrigado, vou testar
     

Partilhar esta Página