1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

OC + Drivers = água e azeite

Discussão em 'Modding e Overclock' iniciada por ASUS_SUPPORTER, 9 de Abril de 2009. (Respostas: 6; Visualizações: 899)

  1. ASUS_SUPPORTER

    ASUS_SUPPORTER [email protected] Member

    Última edição pelo moderador: 9 de Abril de 2009
  2. St0ned

    St0ned Banido

    Menos overclock... isso é pq não está estável.
     
  3. ASUS_SUPPORTER

    ASUS_SUPPORTER [email protected] Member

    Ok, vou diminuir o OC. Thanks for the help, St0ned
     
  4. ASUS_SUPPORTER

    ASUS_SUPPORTER [email protected] Member

    Boas,

    Reduzi o clock do core para 800 MHz, as mems para 1000 MHz e os shaders para 1700 MHz.

    O problema desapareceu. Mais uma vez, muito obrigado pela ajuda.
     
  5. PJ

    PJ Power Member

    Ok, mas tens de verificar se está estável.

    Corre 3dmark e vantage várias vezes para evr se está tudo ok, se aparecerem artefactos terás de reduzir o oc ainda mais. O mais problemático é os shader, aconselho apenas um pouco de oc nestes ;).

    Cumps
     
  6. rav3n

    rav3n Power Member

    sim, 800MHz de core é +/- o que essas graficas faziam. mais só com vmods
     
  7. ASUS_SUPPORTER

    ASUS_SUPPORTER [email protected] Member

    Já correi o 3dMark06 e o Ati Tool e não há artefactos. As temperaturas vão no máximo ao 57ºC em full.

    Cumprimentos e obrigado pelas dicas :)
     

Partilhar esta Página