1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

OC - E6550 - (mais um desgraçadinho)

Discussão em 'Modding e Overclock' iniciada por Rpscavaleiro, 20 de Outubro de 2007. (Respostas: 25; Visualizações: 1984)

  1. Rpscavaleiro

    Rpscavaleiro [email protected] Member

    Boas

    Então cá vai...

    Tenho um processador E6550 (com um Noctua Noctua NH-U12F) + P5K SE e 2x 1Gb da TakeMS

    Sou novo por estes lados, ou seja, fiz como tanto outros, fui tentar obter informações...

    Encontrei este tópico que me ajudou a ter umas luzes mas... (http://www.techzonept.com/showthread.php?t=190560)

    não consigo obter valores nem de perto....

    Para começar, aumentei de 333 para 350 e o pc ligou e não arrancou, desliguei voltei a ligar falhar de OC. Baixei este valor mas sempre sem sucesso.

    Activei a opcção Máx CPUID Value limit e, já consegui aumentar o valor até aos 350... subi um pouco e nada...

    Epá fiquei um pouco parvo visto que o user do processador acima só com aumento de FSB chegou aos 3.2Ghz e tudo em automatico....

    Se alguém me puder dar uma luzita agradeço, eu já vi outros tópicos mas fico sempre na duvida do que devo aumentar sem comprometer o conjunto!

    Cumprimentos
     
  2. Cold_Burn

    Cold_Burn Power Member

    Qual é o modelo das memórias?

    À primeira vista parece-me as memórias ou voltagens.
     
  3. WindWalker

    WindWalker Power Member

    Com "tudo em automático" ou não.

    O grande problema dos "iniciados" é que não exploram as opções da BIOS nem percebem que o OC não se resume a subir o FSB.

    Ele pode ter apenas subido o FSB, mas se calhar garantiu (via BIOS) que a frequência das memórias não ficava acima de certo valor.

    As tuas memórias têm que frequência original?

    BTW, onde viste que o "Máx CPUID Value limit" ajudava em alguma coisa no OC?

    Uma rápida pesquisa no Google e verias que não tem mesmo nada a ver...
    http://www.google.com/search?client...áx+CPUID+Value+limit&lr=&btnG=Pesquisa+Google
    http://www.techarp.com/showFreeBOG.aspx?lang=0&bogno=362
     
    Última edição: 20 de Outubro de 2007
  4. Romani48

    Romani48 Power Member

    subrescrevo o que o WindWalker disse..

    verificar a que velocidades se encontram as memorias, na parte da memory frequency.. deve estar em AUTO, para já poe no valor mais proximo, para baixo, do valor real das memorias..

    depois com o CPU a esse FSB vais precisar de mais voltagem..

    e depois Orthos para verificar a estabilidade
     
  5. Rpscavaleiro

    Rpscavaleiro [email protected] Member

    Nisto concordo plenamente contigo, mas pelo que vejo no forum cada vez que um "iniciado" como eu diz que quer fazer OC ao cpu dizem logo... "aumenta o fsb depois diz as dúvidas"

    Não vi, mas na altura que activei consegui ir aos 350... provavelmente foi coincidência..

    Aqui ficam umas pics de informações:

    [​IMG]

    [​IMG]
     
    Última edição: 20 de Outubro de 2007
  6. Rpscavaleiro

    Rpscavaleiro [email protected] Member

    Boas

    Já agora, as memórias deixei em auto na bios...

    Como referi tenho a P5K-SE tenho alguma mais valia em fazer um upgrade á bios?!

    Cumps
     
  7. WindWalker

    WindWalker Power Member

    Não deixes em Auto.

    PCI-E Frequency: 100

    Quando colocas 350MHz de FSB na BIOS, que opções aparecem na BIOS para a frequência das memórias? Será DDR2-700 e DDR2-840?
     
  8. Rpscavaleiro

    Rpscavaleiro [email protected] Member

    Boas

    Se aumentar o FSB até 350 as memórias automanticamente aumenta o valor até 700...

    Mas quando cheguei aos 350 estava em AUTO!

    Ainda não tinha coloca a PCIE em manual... a minha ideia era chegar aos 3.0Ghz como no exemplo acima sem "inventar" muito...

    Já vi que o aumentos do fsb do processador está proporcionalmente relacionado com o aumento das memórias, será uma condicionante?!

    Agora queria subir o valor... o que me aconselhas, PCIE 100, Memórias manual?!

    Cumps
     
    Última edição: 20 de Outubro de 2007
  9. WindWalker

    WindWalker Power Member

    PCI-E a 100MHz (para não variar consoante o FSB e provocar corrupção gráfica/dados)

    Será que tens uma opção qualquer chamada FSB Strap ou assim? É que eu tenho, mas não aparece nem no manual da P5K nem no da P5K SE. Essa opção permite "enganar" a mboard, e assim podes seleccionar outros divisores.

    Experimenta colocar as memórias a 1.9V (Memory voltage).
     
  10. Rpscavaleiro

    Rpscavaleiro [email protected] Member

    Tentei agora 375 com a PCIE e com o aumento proporcional da memória e o windows nem arrancou, apareceu-me uma info azul de erro, penso que tenha sido das memórias!!

    Pelo programa AI da asus consigo alterar os dividores...

    Vou tentar o que referencias-te depois "apito" :)
     
  11. Rpscavaleiro

    Rpscavaleiro [email protected] Member

    Boas

    Aumentei a tensão das memórias para 1.9 e com o fsb a 375 o pc não entra no windows.. aparece o tipo erro com fundo azul! :S
     
  12. WindWalker

    WindWalker Power Member

    Testa primeiro com 350.
     
  13. andré ferrari

    andré ferrari Colaborador
    Staff Member

    Tens que subir mais devagar.
    FSB rate em auto, e escolhe a frequencia das memórias a mais baixa. Se conseguires arrancar com memórias em baixa frequencia depois tentas aumentar. Isto para te certificares que o factor limitante não são as memórias.

    Exemplo: 350 FSB, coloca as memórias a 700Mhz.

    Também estou a ter dificuldades com a minha P5k. Por muito que queira acreditar que dão 400FSB, esta parece não gostar de OC :S
     
  14. Rpscavaleiro

    Rpscavaleiro [email protected] Member

    Boas

    Então é assim... o máximo que consegui com o PC a funcionar em condições foi..

    FSB 355
    PCIE 100
    Memory 710
    Mem V 1.9v

    Se passar acima disto nem no windows consigo entrar...

    Utilizando o AI booster no windows ainda consegui chegar aos 365, mas crashou passado uns monitos...

    Esta pic foi tirada com o boinc a correr, 100% do processador daí as temps.
    [​IMG]

    Acima deste valor tenho que inventar muito?!

    Desde já agradeço aos que me deram uma ajuda... sinceramente está muito abaixo do que eu esperava conseguir... :(

    (tou a usar o W CP, apesar de o tema não parecer :P)
     
  15. Arrakis_Dune

    Arrakis_Dune Power Member

    Faz assim, visto estares mesmo a começar, tira as memorias do auto, e mete no mais baixo possivel, aka ddr2 533 ou seja 266, assim já não precisas de te preocupar para testares o fsb com o aumento do belo do frequency das memórias para valores que elas não dão de certeza. 1.9 de voltagem chega bem a essas velocidades, pci express a 101 não seria melhor?

    Desactiva heists e etc limitada na bios, para não teres problemas tb nesse aspecto.

    Mais que isto os prós podem ajudar bem mais que eu de certeza, mas eu elimino logo as memorias, e assim no meu antigo 6300 e E4400 dei na bios valores de 500 de FSB(p5b com E6300) e 300 no E4400 sem problemas

    Abraços
     
  16. Rpscavaleiro

    Rpscavaleiro [email protected] Member

    Boas

    As memórias já não estão em AUTO, mas não consigo baixar estas de 710MHZ com este FSB....

    Como faço tipo "downgrade" das memórias?!

    O minimo que me aparece é mesmo 667Mhz mas com 333 de FSB! :S

    O que me está a falhar... :S
     
  17. vascorama

    vascorama Power Member

    Não te está a falhar nada, são as memórias, vou ao msn.
    Abraço
     
  18. Rpscavaleiro

    Rpscavaleiro [email protected] Member

    E era mesmo.... comprei umas Team Elite 2x1gb 800MHZ e consegui chegar aos 2.8Ghz, mas fiz "downgrade" ás memórias, passei para 667 e leveias até aos 800Mhz, ou seja, "teoricamente" acabei por não fazer overclock ás memórias.

    2.8Ghz, e estava estável, hoje quero ver se chego aos 3.0Ghz e estabilizo já que esta era a minha meta!

    Passou-se muito tempo desde a ultima tentativa mas valeu a pena! LOL

    Saliento que desta feita não tive qualquer problemas, ao contrário da outra vez, por causa das memórias!

    Cumps
     
  19. Rpscavaleiro

    Rpscavaleiro [email protected] Member

    Já fui ao 3.4Ghz, mas neste momento fixei nos 3.0Ghz, estando estável... tenho corrido o boinc a utilizar 100% do processador e até agora tudo ok desde sábado!

    cumps
     
  20. Jorgetime

    Jorgetime Power Member

    Tenho uma P5K e um E6550, mas a motherboard parece que tá blokeada, ´só me dá multi de 7 e 6

    tá mesmo blokeada? é presiso flashar?
     

Partilhar esta Página