1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

[email protected]

Discussão em 'Modding e Overclock' iniciada por jcss, 2 de Novembro de 2008. (Respostas: 12; Visualizações: 1233)

  1. jcss

    jcss Power Member

    Boa tarde,

    Andava aqui a brincar com este cpu e deparei-me com um problema.. critico!

    Ele vem de stock a 2.66, meti-o a 3ghz sem problemas com vcore a 1.125 , aumentei para 310 (multi 10) e corri alguns testes sem problemas, com temperaturas a rondar os 18º~20º em idle e 30~35º a correr orthos, até aqui tudo bem.
    Decidi dar-lhe mais 5fsb (315) sem mexer nas voltagens para ver se ele aguentava.. problema é que depois de gravar as novas def. na bios o pc deixou de ligar :S, liga, nem chega ao post e reinicia, e começa neste ciclo até eu o desligar

    Alguma ideia para resolver este problema? Tive a ler que a board tem um mecanismo qualquer para estas situaçoes (CPR) mas não estou mesmo a ver como resolver =|

    Obrigado
     
    Última edição: 14 de Novembro de 2008
  2. DarkIonX

    DarkIonX Power Member

    Procura no Manual da sua placa-mãe como resetar a Bios e esse problema deve ser por falta de voltagem.

    EDIT: As temperaturas do Seu processador estão incorretas, tenta actualiza a BIOS da placa-mãe para resolver esse problema, porque essas temperaturas tem full podem estar muito mais altas do que essas que vc citou!
     
    Última edição: 2 de Novembro de 2008
  3. jcss

    jcss Power Member

    Bem ja fiz reset e ja tenho isto a trabalhar.. agr tenho de começar do 0 :P

    Quanto as temps, tens mesmo a certesa que estão erradas? é que apesar de ainda estar com stock cooler a caixa é bem arejada e o quarto onde está é um frigorifico autentico ...

    Obrigado,

    Cumpts.
     
  4. reiszink

    reiszink Power Member

    Essas temperaturas são do CPU ou dos núcleos? Tens de te guiar pela dos núcleos.
     
  5. jcss

    jcss Power Member

    Cpu, dos nucleos é mais alta!

    Deixei agr isto a correr orthos durante meia hora e os nucleos estão a 50º com o cpu a 3ghz

    [​IMG][​IMG]

    Já agora, este pode não ser o melhor sitio para esta dúvida mas, a diferença desta gráfica (specs) para esta (specs) é notória? é que pedi a 2ª mas agora quando abri a caixa para fazer reset a bios reparei que me puseram a 1ª ....
     
    Última edição: 2 de Novembro de 2008
  6. d2

    d2 Power Member

    A 2ª (pcs+) ja traz um ligeiro overclock e um sistema de arrefecimento melhor. A 1ª ja tem saida HDMI integrada.

    Edit: à partida em termos de performance a pcs+ sera sempre melhor opçao.
     
  7. jcss

    jcss Power Member

    Boa noite

    Aproveito este tópico para esclarecer uma duvida;

    O que acham destas temperaturas e voltagens? ainda ando um pouco aos apalpões e não quero por a pata na poça.

    [​IMG][​IMG]

    Atenção que apesar do que consta no 'my system' ainda estou com stock cooler (até amanha :P)

    Obrigado =]

    Cumpts
     
  8. Pedro18

    Pedro18 What is folding?

    as temps estao um pouco altas.. com 57º nos cores não tens menos de ~50º no CPU, é um

    bocadinho à maluco entrar em overclocks sem mudar o cooler ao processador.

    Vais ter de andar aos "apalpões" durante muito tempo para teres isso estável e utilizável 24/7, a

    voltagem tens d descobrir qual a minima que precisas para o fsb q tens. se com 1.24 está

    estável então deixa, senão podes colocar valores mais baixos e ver se fica igualmente estável.

    Cumps
     
  9. jcss

    jcss Power Member

    a voltagem está no minimo que ele aguenta estável, tinha um pouco mais baixa mas dava erros no orthos, tive de aumentar para esta para ficar mais estável.

    Agora ja baixei isto para 3ghz pois ontem a destribuidora fez o favor d não aparecer, ou seja, ainda não tenho o cooler que estou à espera ha duas semanas >.<'
     
  10. jfer

    jfer Power Member

    Baixa o multiplicador do CPU e sobe o FSB.
    Ex: 8x425=3400MHz.
     
  11. jcss

    jcss Power Member

    Isso não iria pedir mais voltagem para a mesma frequencia?
     
  12. jfer

    jfer Power Member


    Nop! E ganhas bandwith de ram.
     
  13. jcss

    jcss Power Member

    Tive a testar isso e não deu grande resultado, pus a 400*8 com voltagem mais que suficiente para essa velocidade(3.2ghz) e o sistema ficou bastante instavel :S será a ram? a voltagem da ram está em auto..

    Cumpts.
     

Partilhar esta Página