1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

oc em E8400 e corsair dominator ddr2 1066mhz

Discussão em 'Modding e Overclock' iniciada por godofwar, 18 de Abril de 2008. (Respostas: 17; Visualizações: 1428)

  1. godofwar

    godofwar Power Member

    boas pessoal tenho um E8400 que esta a 3.4 e umas corsair dominator com os timings
    5-5-5-18 e o FSB:DRAM = 5:6 eu gostava de por ambas 1:1 ou seja mems e cpu totalmente sincronizados e ao mesmo tempo obter uma boa performance tanto do cpu como das mems sera que me podem dar uma maozinha?
     
  2. WindWalker

    WindWalker Power Member

    Para pôr a 1:1:

    - Sobes o FSB ou;
    - Desces a frequência da RAM.

    Agora 'ao mesmo tempo obter uma boa performance'...Se calhar nos dois casos isso acontece.
     
  3. soulriver

    soulriver Power Member

    Ao descer a frequência da RAM para ficar 1:1 não deve ficar com melhor performance do que como está actualmente, antes o contrário diria eu.
     
  4. RenatoFaria

    RenatoFaria Power Member

    ou entao metes o fsb a 533 com o multiplicador do processador a 7.5x assim ficas com o sistema 1:1, e com o processador a 3997.5 MHZ
     
  5. godofwar

    godofwar Power Member

    alguem que tenha uma p5k-c pode-me dizer onde esta o multiplicador?
     
  6. godofwar

    godofwar Power Member

    boas decidi tentar meter as rams a 800mhz com os mesmos timings e o cpu a 3.6 mas começou a ficar instavel a voltagem era a mesma que esta nesta imagem so que desci o fsb pa ficar estavel eu queria meter as rams a 800 mas com estabilidade acham que devo aumentar a voltagem ao ke?


    [​IMG]

    http://img504.imageshack.us/img504/8563/ocvoltagemev1.jpg
     
    Última edição: 19 de Abril de 2008
  7. yahh

    yahh I folded Myself

    1.3? Se aí tá 1.28... pode chegar.

    E o NB tá a quanto?
     
  8. godofwar

    godofwar Power Member

    ok o NB ta em auto

    se puser a 1.3 achas k ja posso esticar ate as 3.6?ja agr pk k numa imagem a core speed ta a 3.5 e na outra ta a 2.3?mais uma duvida pessoal knd ligo o pc e vou a bios a temperatura do cpu varia entre os 0 e os 5 graus e agora vou ao coretemp e ele mostra-me 40 num core e 38 noutro?sera que me podem dar uma maozinha xD
     
    Última edição pelo moderador: 19 de Abril de 2008
  9. yahh

    yahh I folded Myself

    Mete o NB deve precisar de uns 1.4, e experimenta com o CPU vcore a 1.3
     
    Última edição: 19 de Abril de 2008
  10. godofwar

    godofwar Power Member

    e a questao das temps em kem confio coretemp ou bios?
     
  11. yahh

    yahh I folded Myself

    Estar a 0 ou 5ºC não é possível... mas há muita gente com E8400 que acontece a temperatura mínima indicada pelo coretemp ou outros nunca ser inferior a 42ºC, por exemplo.

    Eu fiava-me no coretemp, desde que deixes uma margem de manobra ;)
     
  12. soulriver

    soulriver Power Member

  13. yosei

    yosei Power Member

    primeiro aumenta a vcore para 1.35
    depois sobe o fsb para 410 ( tenta descobrir o fsb max da board ajudava imenso, pelo menos a esta voltagem)
    de seguida ve se boota
    se nao bootar provavelmente e das memorias sobe-lhe um pouco as voltagens muito pouco mesmo e ve se da para as pores a 410...ve se boota...caso não de provavelmente é dos timmings...relaxas um pouco os timmings  e deve de dar....
    corre o orthos e manteem um olhito nas temps....
    se no orthos ficar algo instavel tenta subir tb a voltagem do NB pk ao aumentares a frequencia do fsb e das rams tas a stressar o nb para ja vamos andar com pequenos oc's^^
    dps diz ai o multio max do cpu pa começar-mos a brincar
     
    Última edição: 21 de Abril de 2008
  14. godofwar

    godofwar Power Member

    boas olha nao deu em nada vou explicar tudo o k fiz:

    1º subi o fsb de 390 pa 400 dei mais voltagem ao cpu(1.375v)
    2º relaxei os timings de 5-5-5-15 para 5-5-5-18
    3º riniciei o pc nao botou
    4º dei mais volts na ram(1.25)
    5º riniciei o pc nao botou
    6º relaxei inda mais os timings de 5-5-5-18 para 6-6-6-18
    7º riniciei o pc nao botou
    8º foi ai k meti o NB a 1.25v
    9º riniciei o pc nao botou
    10º subi mais a voltagem do NB para 1.40
    11º riniciei o pc nao botou
    12º desci o fsb de 400 para 395
    13º riniciei o pc nao botou
    14º voltei ao normal ou seja fsb a 390

    desculpem la o extenso texto se souberem algo ai digam
     
  15. yosei

    yosei Power Member

    poe o vcore a 1.4 e poe o fsb a 420
    e ve se boota
    dps diz algo
     
  16. godofwar

    godofwar Power Member

    e os timings deixo como ta e o NB?
     
  17. Xun1ng

    Xun1ng Power Member

    Aproveito este topico para dizer que tenho um colega com o pc igual:

    Core 2 Duo E8400
    P5KC
    Corsair dominator PC8500 1066mhz 5-5-5-15
    8600GTS e as mems dele nao arrankam a 1066 mesmo que o cpu teja stock. é esquesito. cumpz
     
  18. WindWalker

    WindWalker Power Member

    Sobe a tensão ("voltagem") do chipset.
     

Partilhar esta Página