1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

OC-problem na BIOS

Discussão em 'Modding e Overclock' iniciada por mr.bohemia, 6 de Setembro de 2006. (Respostas: 28; Visualizações: 5791)

  1. mr.bohemia

    mr.bohemia 1st Folding then Sex

    Boas,

    Tou a "tentar" fazer o meu primeiro oc, mas na bios não encontro nada de FSB...

    A informação do cpu-z:
    [​IMG][​IMG]

    A BIOS é Phoenix - AwardBIOS v6.00PG, não pude tirar fotos porque estou sem pilhas, mas daqui a bocado posso tirar...

    Aqui ficam 2 fotos do Everest:
    [​IMG]
    [​IMG]
     
  2. WindWalker

    WindWalker Power Member

    Com jeitinho vais lá, mas:

    - Devias ler os Stickies desta secção;

    - Só tens 256MB de RAM? :O

    Experimenta mudar na BIOS o multiplicador para 9x. Ganhas logo 200MHz :D tens é que testar a estabilidade.
     
  3. mr.bohemia

    mr.bohemia 1st Folding then Sex

    essa ram é o resultado de 5 anos de idade e um pai forreta :D

    O que é o "Aux"? No Everest isso aparece-me a 65º...
     
    Última edição: 6 de Setembro de 2006
  4. WindWalker

    WindWalker Power Member

    Pois não sei. Eu no SpeedFan tenho -48ºC, 127ºC e 127ºC em três sensores :D
     
  5. mr.bohemia

    mr.bohemia 1st Folding then Sex

  6. rav3n

    rav3n Power Member

    isso deve ser multi 8 de origem, acho eu
     
  7. kispo

    kispo Guest

    true. e vem bloqueado de 8x para cima.
     
  8. mr.bohemia

    mr.bohemia 1st Folding then Sex

    Ou seja: overclock viste-lo?:sad:

    Talvez um upgrade à BIOS?...
     
    Última edição: 6 de Setembro de 2006
  9. WindWalker

    WindWalker Power Member

    Experimenta update da BIOS e mudar o FSB para 210 ;)

    210*8=1680 sempre ganhas alguma coisa :)
     
  10. mr.bohemia

    mr.bohemia 1st Folding then Sex

    Agora a pergunta flagrante:

    Como faço update à BIOS?:)

    EDIT: Tive a ler umas coisas e reparei no CMOS de todas as BIOS que vi onde a malta "overclockava" os cpu's, será esse chip (chip?) que falta à minha board?
     
    Última edição: 6 de Setembro de 2006
  11. WindWalker

    WindWalker Power Member

    Update: site da msi, download da última BIOS, programa para flashar via Windows, se for via DOS precisas de uma disquete de arranque.

    CMOS até a minha motherboard de P3 tem. É onde ficam guardadas as configurações da BIOS.

    http://pt.wikipedia.org/wiki/CMOS
     
  12. DMH

    DMH 1st Folding then Sex

    o CMOS e onde estao guardadas as tuas definições
     
  13. mr.bohemia

    mr.bohemia 1st Folding then Sex

  14. WindWalker

    WindWalker Power Member

    Só se faltar a luz ou a fonte se for abaixo nos 5~10s do flash :lol:
     
  15. WindWalker

    WindWalker Power Member

  16. mr.bohemia

    mr.bohemia 1st Folding then Sex

  17. WindWalker

    WindWalker Power Member

    Versão 1.A

    É a mais recente...
     
  18. mr.bohemia

    mr.bohemia 1st Folding then Sex

    agora isto tá interessante...

    criada a disquete de arranque, meto-a a iniciar e faço o que eles dizem, a minha pergunta é, alguém sabe o que fazer se depois do flash isto não iniciar?:x2::x2:

    EDIT:
    "7. When you get the A:\ prompt, type the following sequence:
    C: <enter>
    cd\test <enter>
    [FONT=&quot]
    [/FONT]
    [FONT=&quot]C:\test> [/FONT][FONT=&quot]awdfl783m BIOS file[/FONT]
    [FONT=&quot](to save or not to save old BIOS is the user’s decision"[/FONT]



    o meu teclado tá marado não faz as ":", isto só a mim....
    [FONT=&quot][/FONT][FONT=&quot][/FONT][FONT=&quot][/FONT]
    [FONT=&quot][/FONT][FONT=&quot][/FONT]
     
    Última edição: 7 de Setembro de 2006
  19. WindWalker

    WindWalker Power Member

    Olha em relação a isso procura nas lojas de 2ª mão :X
     
  20. mr.bohemia

    mr.bohemia 1st Folding then Sex

    lol, o teclado tá bom, no modo DOS é que tá a aparvalhar completamente, troca os simbolos todos
     

Partilhar esta Página