1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

oc q6600 go problema

Discussão em 'Modding e Overclock' iniciada por megatech, 3 de Dezembro de 2007. (Respostas: 8; Visualizações: 1064)

  1. megatech

    megatech Power Member

    sera q alguem me pode ajudar tenho uma boar p5b delux wifi ap, e um q6600 go, 4 g ddr2 800MHZ dual channel e não consigo passar dos 3087 mhz

    alguem pode dar alguma sugestão..

    obrigado
     
  2. DP86

    DP86 Power Member

    como é k tás a fazer isso?
     
  3. Stormgiant

    Stormgiant Moderador Corredor
    Staff Member

    exacto. diz ai mais pormenores que a gente ajuda.
    tambem mudei na semana passada para um sistema igual ( mobo+cpu ) e estou a subir agora.
     
  4. megatech

    megatech Power Member

    ca vai

    uso
    Ai suite da assus
    ponho o fsb a 343mhz
    ponho FSB:RAM 1:1
    ou seja a memoria a 533mhz

    e mais não sobe

    uso 2*2g kingston 6400 dual channel 4 G e o sistema operativo é o vista
     
  5. DP86

    DP86 Power Member

    não sobe poruqe deves de ter as voltagens default, tens de ir a BIOS e muda-las, aproveita e faz um search no forum sobre overclock, lê os tutorials e ganhas algumas bases, para poderes saber o que deves ou não fazer.
     
  6. Cunha Esteves

    Cunha Esteves What is folding?

    Que programa é que estás a usar??
     
  7. DP86

    DP86 Power Member

    :)

    Não consegues subir mais porque tás limitado com o Vcore a Default.
    Entras na bios, poes a volt min que esse CPU precisa pra trabalhar com os Clocks de origem. Vais aumentando o FSB até ele dar, quando não der mais tens de subir o vcore.
    Tens de ter muita atenção ás temperaturas, tás com o cooler de origem?
     
    Última edição: 4 de Dezembro de 2007
  8. megatech

    megatech Power Member

    não estou a usar um cooler scythe mine com uma ventoinha de 12",
    já experimentei aumentar a voltagem e nada.

    tenho visto pessoal com board igual a minha q chega aos 3,6ghz com voltagem inferior, a minha está a ~1,38v

    e nada não se passa nada
    tenho a fsb:ram 1:1
    ou seja memoria a 800 ddr2 a 533, e apartir dai subo o fsb
    alguem tem por ai alguma ideia do q se esteja a passar ?

    é q ele só fica estavel a 333x9 com as memorias a 667mhz o teste de stress durou 8 horas em full load e achei q já era tempo suficiente.
    se estiver a 343x9 memoria sobe para 833 e o teste de stress da erro ao fim de 1 minuto

    400x8 nem arranca memoria 1:1
     
  9. DP86

    DP86 Power Member

    FSB . . . aumenta a volt
     

Partilhar esta Página