1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Oc Xp2400+

Discussão em 'Modding e Overclock' iniciada por CaRaMeLo, 5 de Novembro de 2003. (Respostas: 4; Visualizações: 566)

  1. CaRaMeLo

    CaRaMeLo Power Member

    Boas pessoal,

    Estou a testar o oc ao meu 2400XP e a partir dos 199 de fsb n arranca, a 200 já n arranca (e seguintes, pk tb experimentei 202 e 203).
    N sei q s passa, pois sendo 2000Mhz a velocidade d origem ele devia arrancar a 200x10!
    Tenho neste momento 1 DDR400 d 512mb oem, com timings default...
    Está neste momento a 199x11, perto d 2200Mhz, a 199x11.5 dp d arrancar o XP e aquecendo uma beca, pimba, ecran azul!!!!

    HELP!!!!


    [[]]
     
  2. Murcielago_V12

    Murcielago_V12 Power Member

    boas

    com o multi a 8x16 faço 2167(s n tou em erro) sem problemas, agora pasar disso, ele vai ate 16.5x8, mais n
     
  3. CaRaMeLo

    CaRaMeLo Power Member

    Pa, n é por nd mas fikei na mm
    Mas a kestao é o fsb n passar dos 199
    Em relaçao ao oc, axo q tive azar mm, o processador n overclocka mto........
    alguem q m diga o pk do fsb n passar dos 199?
     
  4. BonJouR

    BonJouR [email protected] Member

    Poderá ser uma série de coisas, mas aponta principalmente duas: 1ª, a tua board não aguentar um FSB tão alto. 2ª, o teu CPU não gostar de FSB's altos.

    Já tive um 2500+ que dava 2300MHz abaixo dos 200MHz de FSB. Acima dos 200, nem bootava. E eu não sou caso unico, longe disso :)

    Cumps!
     
  5. CaRaMeLo

    CaRaMeLo Power Member

    Tks, axo q é mm da cpu, ja qd tinha a A7V8X ele cagava-se td pa o puxar 200Mhz acima da velocidade d origem. Tinha d aumentar mto a tensao pa conseguir tirar partido do oc....


    abraços
     

Partilhar esta Página