1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

os ultimos 2 grandes problemas:(

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Oliveira83, 2 de Dezembro de 2007. (Respostas: 8; Visualizações: 723)

  1. Oliveira83

    Oliveira83 Power Member

    Boas pessoal. Parece que não param de aparecer surpresas nenste computador.

    Neste momento já funciona praticamente tudo,lol. O problema agora são estes dois aspectos:

    1º Qualquer alteração que faça na bios faz que depois ao voltar a iniciar me de erro de overcloking failed. (e eu tenho memso que mexer na board para tirar a monotorização da fan do cpu.

    2º Quando o computador sai da bios para fazer aquele restart o cooler d agrafica começa a trabalhar imenso e não dá imagem po monitos depois. Tenho sempre que desligar o computador e voltar a ligar. Quando o faço o cooler da grafica trabalha forte ai 5 segundos e depois tudo funciona.


    Alguêm me pode ajudar com estas duas coisas??


    Já agora a Board e uma Asus P5KE -WI/FI (bios versão 0503) e a grafica uma 8800gt da xfx alphadog


    Obrigadão pela vossa paciencia e ajuda ate agora.

    Abraço
     
  2. Oliveira83

    Oliveira83 Power Member

    nbinguem?

    oi pessoal. ninguem me pode ajduar com isto?? Brigadão
     
  3. Kursk_crash

    Kursk_crash Banido

    eu tentaria um flash doutra bios...ver se a estabilidade melhorava..

    depois tentaria mexer.
     
  4. Oliveira83

    Oliveira83 Power Member

    Pois, é que eu já tive a pesquisar na net e a cena´é que parece que já existe mais gente com os mesmo problemas. Da gráfica se for um reset normal tudo funciona às mil maravilhas, só se for umreset depois de mexer na bios é que ela sepassa.

    Para actualizar a bios é como? é que nesse campo sou mesmo nabo e medroso,lol. E já agora com tentar mexer queres dizer o que ao certo que não entendi?? Brigadão pela vossa ajuda
     
  5. Charro86

    Charro86 Power Member

    É impressão minha ou estas P5K-E estão a dar bastantes problemas?
     
  6. Oliveira83

    Oliveira83 Power Member

    Pois não sei...mas que a minha não está boa la isso nao esta,lol. Fazes alguma ideia do que possa ser isto Charro86??
    pode ser a board danificada ou só a bios que não esta boa??

    Brigadão pela ajuda
     
  7. Há 1 mês que eu tenho esses problemas, e já testei tudo. Começa por usar apenas um dimm de memória, e quando forem 2, nunca os coloques em dual channel.
    Na bios põe as especificações manuais do CPU e memória.

    Já aguento o PC mais tempo ligado, mas enquanto a Asus não aparecer com uma bios decente (a 806 não resolve), esta trapalhada vai continuar.

    Muito desiludido, e gostava de lhes apresentar a conta pelas muitas horas perdidas.

    P5K-E sucks! :P
     
  8. Oliveira83

    Oliveira83 Power Member

    entao quer dizer que compra-se uma coisa que devia trabalhar maravilhosamente bem e agor anão podemos usar em dual channel?? A especificações manuais do cpu e memoria a que te referes será o que ja agora? a velocidade da memoria e do cpu??

    Brigadão pela ajuda.
     
  9. Oliveira83

    Oliveira83 Power Member

    Obrigado a todos

    Bem pessoal obrigado a todos pela vossa ajuda. Dei o computador a uma migo meu e ele conseguiu pro aquilo a bombar nas horas. Pelos visto so problema com estas boards e que ja vem a fazer overcloking de fabrica. ele pelo que disse limitou-se a desligar isso e...voila. trabalha:)


    Eternamente grato a todos pela vossa ajuda. Agora só me falta mesmo instalar um bom windows xp e depois uns bons programas na maquina.

    Mais uma vez muito obrigadoa todos e se houver alguem que precise de alguma ajuda nesta materia terei todo o prazer em ajudar.

    Abraço
     

Partilhar esta Página