1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

ou é de mim, ou este site engasga-se todo!?

Discussão em 'Sugestões e Questões Relativas ao Fórum' iniciada por sgs, 23 de Janeiro de 2003. (Respostas: 28; Visualizações: 2014)

  1. sgs

    sgs Power Member

    já agora gostava de saber se o resto do ppl tem alguma dificuldade em utilizar o fórum.
    n vezes que estou cá, as páginas dão erro, não saem do sítio.....enfim, engasga-se todo.

    caso haja mais ppl que tenha o mm probl acho que, quem responsável pela sua manutenção, deveria fazer algo.

    thks
     
  2. sgs

    sgs Power Member

    bom, se calhar é da minha ligação.....
    no entanto gostava de ouvir opiniões.
     
  3. sgs

    sgs Power Member

    bonito, acho que era do meu SO.
    engraçado ... era só aqui que encravava.
    apagem os posts, please
    não quero uma thread com idiotices minhas.

    thks
     
  4. gutter

    gutter Power Member

    Em casa voa.
    No isel arrasta.se
     
  5. TosteX

    TosteX Powre Membre

    a mim tb acontece isso sgs

    mas é só neste forum tambem ;)
     
  6. banid0

    banid0 Power Member

    ha mt mt tmp...

    bem knd komecei e frekuentar este forum era tipo 50%-75% das ligacoes "clicadas" davam pagina n encontrada...era muito chato

    mas n sei se mudaram de servidor ou ***** koisa mas agora deve ser pai >5% :D :D :D
     
  7. Sacripanta

    Sacripanta SuperModeradorzinho
    Staff Member

    Vejo-me negro, na maior parte das vezes, para que a página do fórum carregue sem problemas.. :(
     
  8. saulfarelo

    saulfarelo Power Member

    Às xs tmb me acontece isto engasgar-se mas volto a traz e faço refresh e fica bom...

    De qualquer maneira, penso que seria mesmo bom a questão dos servidores do fórum ser revista... O pessoal agradeçe, principalmente quem é utilizador regular, pois 1 gajo apanha stress com isto... :rolleyes:
     
  9. Dentall

    Dentall Power Member

    ja é a segunda vez que te apanho a falar dos negros, tens agluma coisa contra ?



    nao se admirtem se o site anda lento, corre numa maquinan em windowz com ligacao netcabo lol.
     
  10. cioxx

    cioxx Power Member

    tás-me a dar baile ou q?
    Netcabo?
    Que eu saiba, nenhum ISP de cabo permite o uso do serviço para o alojamento de sites, mas se calhar tou enganado. :D
     
  11. jfbbms

    jfbbms Power Member

    onde les-te isso? andas enganado ... é so meteres o apache, configurares umas coisitas e tas a bombar, arranjas um nome para o teu site, um programa tipo o no-ip.com e tas a bombar...
     
  12. Dentall

    Dentall Power Member

    ou entao ip fixo, da jeito.
     
  13. FASC

    FASC Power Member

    Realmente aqui no forum é tudo puto e que não ajuda nada... (segundo as tuas palavras...) Mas olha, just my 2 cents: se antes de mandares bocas para o ar sobre o que não sabes, fosses procurar, chegavas à conclusão que a ligação não é Netcabo, mas Jazztel...


    Hugs.


    SmartWhois 213.63.186.163

    213.63.0.0 - 213.63.255.255
    PROVIDER Local Internet Registry

    --------------------------------------------------------------------------------

    Rui Ferreira
    Jazztel Portugal
    Edificio Diogo Cao - Doca de Alcantara
    1350-352 LISBOA
    Portugal
    +351 2 1030 1221
    +351 2 1030 1300
    [email protected]

    [email protected]---------------

    Armando Domingues
    Jazztel Portugal
    Edificio Diogo Cao - Doca de Alcantara
    1350-352 LISBOA
    Portugal
    +351 210301030
    +351 210301300
    [email protected]

    [email protected]---------------

    Filipe Miguel Gaspar Matias
    Jazztel Portugal
    Edificio Diogo Cao - Doca de Alcantara
    1350-352 Lisboa
    PORTUGAL
    +351-21-0301100
    +351-21-0301333
    [email protected]

    [email protected]---------------
     
  14. chight

    chight Power Member

    Sim, de facto isto está na Jazztel, juntamente com o site, em 2 ip's separados, mas na mesma máquina. A Jazztel tem vários problemas na ligação deles ao hop da telepac/netcabo, o que resulta em ligações lentas da nossa parte, muito embora o servidor não esteja com uma carga excessiva.

    No entanto só não tenho feito melhoramentos devido ao futuro incerto do fórum e site, não querendo estar a trabalhar para o void.
     
  15. banid0

    banid0 Power Member

    oh n me digam ke este forum vai akabar ... :005: :'( :005: :'(
     
  16. KorbaX

    KorbaX Power Member

    n acaba nada .... nao se preocupem ....
     
  17. Dentall

    Dentall Power Member

    ya.. tipo.. NUNCA foram feitos quaisquer melhoramentos.


    agora vêm com a tanga...
     
  18. cioxx

    cioxx Power Member

    hmmmm
    olha q eu axo q a netcabo manda-te abaixo o serviço se fizeres isso, não sei, foi o q ouvi dizer, o melhor é ligar para lá e perguntar.
    Mas o forum da Unreal tá ou não em netcabo?
     
  19. cioxx

    cioxx Power Member

    Oops, vi agora o post do chight :P qual é a velocidade da ligação?
     
  20. Dentall

    Dentall Power Member

    ciouxx isso nao é verdade, tens que ter em atencao que ter um servidor no teu pc nao tem mal nenhum nem faz mal a ninguem.

    afinal de contas estas limitado a upload de 128 kbps.

    acho que os unicos prejudicados sao os visitantes.
     

Partilhar esta Página