1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Outlook 2007 - problema ao enviar

Discussão em 'Windows Desktop e Surface' iniciada por JCmendes, 15 de Fevereiro de 2007. (Respostas: 6; Visualizações: 1788)

  1. JCmendes

    JCmendes Power Member

    Boas,

    Digam-me o que fazer pois eu consigo receber mensagens, mas não consigo enviar, está-me a passar qq coisa, que de momento não estou a ver que seja.

    Deve ser qq configuração na conta, mas não sei onde. Se alguém souber que se passa responda-me.

    Cumps
     
  2. malloc2

    malloc2 Power Member

    Isso pode depender de muita coisa.
    Quais são os teus servidores de correio?
    Requerem autenticação?
    Qual é o erro que dá?
    Pode ser a firewall ou o anti-virus a bloquear...

    Cumps
     
  3. JCmendes

    JCmendes Power Member

    O meu é o SAPO.

    O anti-virus desliguei-o já para n verificar a saida...por isso ainda não descobri.

    EDIT: pronto era isso que disses-te, a autenticação agora marquei e já saiu.

    Thanks pela dica. Solved
     
    Última edição: 15 de Fevereiro de 2007
  4. luikki

    luikki Power Member

    tens de configurar a conta de acordo com as especificações do teu isp...
     
  5. Korben_Dallas

    Korben_Dallas Zwame Advisor

    Já funcionou e agora deixou de funcionar? Qual é o erro a enviar?
     
  6. JCmendes

    JCmendes Power Member

    Já disse que está resolvido era a autenticação que faltava "chekar". O Enviar não funcionava por causa da falta da autenticação.
     
  7. O mesmo problema...

    eu também estou a ter um problema semelhante.. recebo emails mas não consigo enviar. Quando testo a conta aparece-me a seguinte mensagem:
    "Enviar msg de correio electrónico de teste: a operação excedeu o tempo de espera de uma resposta do servidor de envio de correio (SMTP). Se continuar a receber esta mensagem, contacte o administrador do servidor ou o fornecedor de serviços da Internet (ISP)."
    A minha conta pertence ao gmail.com e realizei todos os passos que estão no site. tenho uma firewall (Sygate) que ja a desliguei p testar e mesmo assim não envia. Também tenho um router.. será do portforwarding? quais são as portas e os protocolos?

    Cumps.
     

Partilhar esta Página