1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Overclock a AMD 2500 Mobile

Discussão em 'Modding e Overclock' iniciada por kartman, 25 de Maio de 2004. (Respostas: 9; Visualizações: 1032)

  1. kartman

    kartman Power Member

    Boas ppl! Tenho um mobile com o stepping IQYHA... Tenho 2x256mb ddr400 kingston hiperx e consigo ter um overclock a um 2400mhz estavel mas se eu tiver o pc ligado e o desligar e tentar ligar logo a seguir outra vez o gajo ñ arranca! Se eu baixar uma beca o overclock ele ja arranca... alguem me pode ajudar? Mais uma coisa, kd tento mete-lo a 2500mhx (200x12,5) na minha A7N8X deluxe rev2.0 so da pa ir ate 1,825vcore e eu meto a maximo e ele vai ate a entrada do windows mas kd xega ai tipo k o disco ñ responde mais... sera por ser um disco ide ata? se calhar ate é ata100... é um ibm hitachi de 80gb... Cumps
     
  2. kartman

    kartman Power Member

    alguem me pode ajudar? :confused:
     
  3. SwimmerBoy

    SwimmerBoy Folding Member

    O prob não deve ser do disco mas sim da fonte...

    K voltagens tens na linha de 12v??

    Cumps

    (daki a uns dias confirmo-te pk tou à espera do meu mobile :D)
     
  4. kartman

    kartman Power Member

    No asus probe e na bios dizem k tenho 12,2... mas no mbm5 e noutro programa k ja tive diz k tenho 11, kalker coisa... Eu tenho uma q-tec de 550w e como ñ é grande coisa axo k deve ter mm os 11, tal... Cumps
     
  5. MadOnion

    MadOnion Folding Member

    usa o multimetro para veres o estado das linhas.

    btw qtec não é das melhores fontes.
     
  6. KuRtScHaToViO

    KuRtScHaToViO Power Member

    tenho um mobile, NF7 rev2 e uma Q-TEC550w.. axo k deves tar a falar de um ecra azul k aparece ao inicio nao? n, n axo k sera da fonte. pois levo o meu barton-m aos 2640mhz @ 2.0v e n tenho ***** tipo de problemas.. com isso.. isso ja me aconteceu com o meu willamette.. e n era da fonte.. axo k e mm de instabilidade.. axo k é disto k tas a falar... n sei bem, se n for.. desculpa :rolleyes:
     
  7. kartman

    kartman Power Member

    Eu tenho ligado a fonte, duas ventoinhas coolermaster com leds, uma normal da antec, dois neons, uma gravador de dvds e um gravador de cd's, um disco rigido... sera da fonte mm? eu tb ja experimentei desligar as ventoinhas e os neons e ele entra no windows a 2500mhz com 1,825vcore mas tipo k encrava... podera ser do disco rigido? é k ele ñ reinicia nem nd, encrava e ñ da pa mexer o rato nem nd... Cumps
     
  8. SwimmerBoy

    SwimmerBoy Folding Member

    relaxa as memorias.....

    mete timmings piores
     
  9. P4rthen0n

    P4rthen0n Power Member

    Isso nao eh disco. Isso eh muita instabilidade.

    O k tens a fazer eh aumentar o vcore (nessa board so passas dos 1,825v com vmod). Visto k deves ter as memorias sincronas com o fsb podes por timmings agressivos nas memorias k as hyper-x aguentam perfeitamente bem ainda por cima a apenas 200Mhz.
    Tas com k cooling? Eke entre um stock cooler e um SLK potente (por exemplo) o maximo de overclock eh bastante diferente...

    Essa fonte nao eh das melhores mas pra veres o estado das linhas faz como o Madonion disse, vai la com um multimetro k te da o resultado mais correcto.
     
  10. kartman

    kartman Power Member

    Boas! Eu tenho um zalman 7000A Cu... Eu tenho nas settings a memoria pa tar em optimal e ta a 200mhz com cas2,5 e 8-3-3... Podem-me dar mais alguma dica? Tks Cumps
     

Partilhar esta Página