1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Overclock = E6400 + P5K

Discussão em 'Modding e Overclock' iniciada por Spiderman, 22 de Julho de 2008. (Respostas: 7; Visualizações: 1203)

  1. Spiderman

    Spiderman I folded Myself

    O ultimo sistema em que fiz um OC era numa A8N e num Athlon 64 3200+. Portanto enho noção do que é preciso fazer. Mas como o sistema agora é intel, tem algumas coisas que não sei o que lhes heide fazer, e com o qual nunca me tinha deparado antes:

    1º Sei aquelas coias todas do FSB e dos Vcores e Vdims, mas quando se entra na parte de Voltagens do Northbridge e Southbridge ja não sei o que lhes heide fazer. Para ja deixei-os em Auto. Que acham que lhes devo fazer?

    2º Esta board é uma aberração? (P5K-E Wifi-AP) É que eu ponho 1.325v na bios, e no CPU-Z diz 1.28V e isto fora o load, que baixa ainda mais para 1.264/1.272V.

    3º É normal este CPU aquecer assim tanto com um Vcore realtivamente baixo? Isto anda assim pelos 40º Idle e 55º load (Prime). Valores lidos no "Hardware Monitor"

    É assim que está neste momento:

    [​IMG]

    Precisava mesmo assim de umas dicas e truques. Queria subir isto assim mais um cheirinho, mas com esta temperatura, não sei, não....
     
  2. Spiderman

    Spiderman I folded Myself

    Raios, não consigo estabilizar isto nos 3.2Ghz >(

    Já meti o Vcore até indicar 1.30V no CPU-Z, mas o PC acaba sempre por bloquear completamente enquanto corre o OCCT. Nem sei porque é que ele bloqueia completamente. Não devia dar um erro no programa 1º?

    Vou é por o PC a dormir esta noite, pode ser falta de descanço. Meu ou dele, não sei... :Whatever:
     
  3. XanoN-

    XanoN- Power Member

    Não te posso ajudar muito mais, só te aconcelho é a tirares o auto das voltagens do NB e SB quando fizeres overclock, pois ela assume por vezes valores bem mais altos do que o necessario
     
  4. Spiderman

    Spiderman I folded Myself

    Já agora, numa das vezes em que estava a testar a estabilidade com o orthos, de um momento para o outro, o rato começou a engasgar ao mover. Desliguei o orthos, mas não adiantou nada. Tive mesmo de reiniciar. O orthos ja estava à 1h...

    Alguem sabe porque será?
     
  5. PJ

    PJ Power Member

  6. rav3n

    rav3n Power Member

    pouco vdroop = bios 0602 com o vdamper activo
    nao recomendo outras bios para cpus 65nm

    isto por experencia propria com uma board igual
     
  7. Spiderman

    Spiderman I folded Myself

    Eu tenho a mais actual. Não sei qual o numero da versao.
    Entretanto, acho que consegui estabilizar nos 3.2Ghz. Pelo menos corri 2 horas e meia de orthos e não se queixou...
     
  8. rav3n

    rav3n Power Member

    entao o vdamper chama-se load line calibration
     

Partilhar esta Página