1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

[Overclock] O pc crasha

Discussão em 'Modding e Overclock' iniciada por tiago_x, 28 de Outubro de 2008. (Respostas: 5; Visualizações: 999)

  1. Boas eu tenho um problema e gostava de saber s eme podem ajudar.

    Passa se o seguinte quando puxo pelo processador e pelas rams o pc ao iniciar o windows, logo asseguir a imagem de boas vindas crasha e nao passa dali.

    Caracteristicas do PC:
    Processador: E6400 (2.13ghz, fsb 1066)
    Motherboard:Abit fatal1ty fc-in9 sli
    Rams:Team Group Elite ddr2 (800mhz)

    O processador neste momento esta a 2.7, com o fsb a 1350
    As rams estao a 415mhz

    Queria saber se nao consigo puxar mais pelo processador, tentar chegar aos 2.8 ou 3.0
    e pelas rams tentar por a 450 ou a 500

    Como não percebo muito disgo gostava de saber se tenho de aumentar voltagens ou assim.

    Se me poderem ajudar ficam aqui as imagens do cpuz

    [​IMG]

    [​IMG]

    [​IMG]

    Se me puderem ajudar agradeco. Obrigado
    [​IMG]
     
  2. ASUS_SUPPORTER

    ASUS_SUPPORTER [email protected] Member

    Experimenta aumentar as voltagens do cpu (para 1.17V/1.25V), a das rams (para 1.9V) e a do northbridge (uns 0.2/0.3V) para ver se o sistema fica mais estável.
    Cumpz
     
  3. norim_13

    norim_13 I quit My Job for Folding

    que temps tens??
     
  4. O problema é que ja esperimentei aumentar uma casa nas cenas que disses te provavelmente pa essas voltagens e nada. O cpu a 2.8, as rams a 450, com as rams a 415 crasha na mesma se fizer overclock ao cpu e com o cpu a 2.7 a mesma historia

    No cpu a jogar farcry 2 tudo no maximo n passa dos 45º, 50º. nao é disso de certeza
     
    Última edição pelo moderador: 28 de Outubro de 2008
  5. Baixa as memorias !Parece me a mim que como dixes ,ao iniciar o windows crasha isto ,porque é ai o momento em que as memorias começao a carregar os aplicativos ,e como estao a trabalhar a 415 e deveria ser a 400 mhz crasha.cump
     

  6. Ja resolvi o problema, aumentei um pouco as voltagens no NB no cpu e nas rams.
    Neste momento o processador esta a 2.8ghz e as rams a 400, não crashou a iniciar o windows nem dentro do farcry2 que foi a unica aplicação que testei mas n deu problema

    Será que cosigo puxar um pouco mais pelo pc?

    Ja vi as rams a 500mhz e o processador a 3.7ghz vejam o link abaixo
    http://www.neowin.net/forum/lofiversion/index.php/t520339.html

    Será que consigo colocar a 3.0 ou 3.2 e as rams a 500??
     

Partilhar esta Página