1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Overclock Time

Discussão em 'Modding e Overclock' iniciada por soloam, 15 de Setembro de 2008. (Respostas: 22; Visualizações: 1349)

  1. soloam

    soloam Power Member

    Actualmente comprei o meu novo pc, com o famoso Q6600, tenho estado a ler bastante e a pesquisar para poder começar a mecher e "overclokar" o bicho. Tenho um Cooler XIGMATEK HDT-S1283 e uma caixa com um airflow muito bom, no entanto fui ver as temperaturas do CPU em stock e os valores foram:

    [​IMG]

    [​IMG]

    Embora as temperaturas não estejam muito altas no CPU, nos "cores" axo que estão, principalmente em load, não axam? Queria o puxar para 3.0GHz primeiro e dps ir subindo gradualmente, mas quando vi a temperatura nos "cores" tive medo... é normal? que poderá estar mal? Já agora, a temperatura do System esta normal?

    Para completar se for relevante tenho uma memorias GSKILL KIT 4GB DDR2 1066MHz e a fonte é uma Corsair TX-650W.
     
  2. soloam

    soloam Power Member

    Já agora, o que é mais importante de ver? A temperatura do CPU ou dos "cores"? Alguém?

    Abraço
     
  3. XanoN-

    XanoN- Power Member

    Dos cores, os valores apresentados são normais, o meu Q6600 tem temperaturas semelhantes com uma tuniq tower, parar melhorar um pouco podes sempre colocar pasta térmica melhor por exemplo a mx2 da artic cooling
     
  4. interkorp

    interkorp Power Member

    Eu tb tenho um Xigmatek S1283 com um Q6600 e de momento estou a 3.2Ghz com temps:

    Idle nos cores rondam os 35º (visto no coretemp)

    Full nos cores rondam os 54º (visto no OCCT)

    Pode ser da massa termica? qual usas-te a que veio com o cooler?

    Qual foi o metodo que utilizas te para colocar a massa?

    Cptos.
     
  5. ziga

    ziga I folded Myself

    Podem sempre dar aqui uma olhada neste Tutorial para ver a melhor forma de colocação da pasta.
    E para além disso têm mais algumas dicas.

    Cumpz
     
  6. soloam

    soloam Power Member

    Qual tutorial ziga? :)

    Não fui eu que a meti, comprei na loja e eles la montaram tudo, menos trabalho tive, lol, mas axo que vou mm ver se a pasta ta boa.

    Então mas axao que as temperaturas tão normais para um stock? A temperatura do sistema não esta elevada?

    Obrigado a todos... Abraço
     
  7. ziga

    ziga I folded Myself

    Esqueci-me de colocar o link. Desculpem.

    Link
     
  8. king_46

    king_46 Power Member

    A temperatura do sistema axo k não está anormal embora eu tenha 34º mas conheço casos como o teu e não vi nada anormal para que subissem as temperaturas (participei na montagem de um pc de raiz e a temp do sistema tá equivalente à tua)...

    Visto k o teu cooler é diferente do meu não sei a performance dele mas acho k a temp não está má em idle, agora em load está um pouco elevada... Em load tenho 52º no occt a 3.0ghz (Q6600 vcore 1.34v)
     
    Última edição: 17 de Setembro de 2008
  9. ziga

    ziga I folded Myself

    A meu ver estão um pouco elevadas de mais!
    Batas vermos que a default clock o CPU tem 36º. Isso tem um Vid demasiado alto.

    Tenta corrigir os valores que tens na bios, vai baixando até ao máximo que o conseguires estável.
    Isso também é caapz de ser da pasta térmica que já perdeu algumas das suas características (suponho).

    Cumpz
     
  10. king_46

    king_46 Power Member

    Este cpu no inicio tinha vid 1.1625v e depois de fazer oc passou a 1.3250v... a mb acho k não ajuda tb
     
    Última edição: 17 de Setembro de 2008
  11. ziga

    ziga I folded Myself

    Acho demasiado elevado. EU por exemplo faço 1.224 estáveis com um Q6600. Poderá ser da board claro!
     
  12. king_46

    king_46 Power Member

    Penso k seja da board porque não dá mesmo pra por menos do k 1.34v a 3.0ghz... tb axo mau mas pronto... não posso baixar mais na bios porque dá "crashed" no occt...

    o vdrop é muito grande tb... idle 1.34v e load 1.26v

    já desisti de fazer oc no cpu nesta mb... assim está estável por isso não mexo mais embora quisesse fazer mais oc
     
    Última edição: 17 de Setembro de 2008
  13. apoc@lypse

    [email protected] Power Member

    OT:

    ziga tu com 1.224v fazes 3.6 com o Q6600? 8|

    Quero esse cpu! Eu para fazer 3.0 tenho que usar 1.217v... >(


    Quanto ao tópico:

    Faz o que o ziga disse, vai a bios e vai baixando o vcore, esse vcore tá muito elevado!

    Também podes ter tido azar no cpu... Preenche o my system para ser mais fácil ajudar-te :)

    Cumpz
     
    Última edição: 16 de Setembro de 2008
  14. ziga

    ziga I folded Myself

    Alto lá tu tens uma p5k-se. Desculpa mas da board não é!!!
    Tenta lá aumentar a voltagem no NB e FSB Termination vais ver logo isso a bombar.
    Já brinquei com uma board dessas com o meu CPU e fazia 3.6 ghz estáveis!
    Tens que procurar mais informação.

    Cumpz
     
  15. king_46

    king_46 Power Member


    ok vou ter k fazer isso amanha então... nunca mexi nessas opçoes :S

    tentar isso a ver... desde já obrigado :x2:

    o [email protected] tb não tá assim tão bem porque não tocou nesses valores loool (é meu primo xD)... mas como ele tem uma mb melhor pensei k fosse disso :S

    como ele disse anteriormente os valores dele sao melhores!
     
    Última edição pelo moderador: 16 de Setembro de 2008
  16. soloam

    soloam Power Member

    Vou tentar fazer o que dizem, ir baixando os Vcore a ver se consigo estabilizar o pc nos 2.4 primeiro, depois vou aumentando para os 3.0 e dai se der para os 3.2

    Pessoal, o meu cooler so da para uma fan, mas axo que consigo meter uma 2º do outro lado do cooler (tenho que adaptar mas da)... meto a puxar ou a extrair ar do cooler? Já ta uma a puxar ar para o cooler!

    Quanto as voltagens, ainda esta td em auto, por isso tao um pouco altas! Vou tentar baixar...

    Obrigado Abraços
     
  17. apoc@lypse

    [email protected] Power Member

    Penso que não seja necessário meteres mais uma fan, tenta primeiro baixar o vcore e estabilizar, se isso estiver a 1.3v acredita que as temps ainda baixam um bocado. Antes de entrares em despesas exprimenta todas as opções... ( Temos que ter amor ao dinheiro :002:)


    Cumpz
     
  18. soloam

    soloam Power Member

    Já a tenho... lolol... uma Noctua 120mm 1300RPM ia a meter, nao sabia era se devia substituir a que tenho, ou se devia acrescentar... nesse caso em que forma a iria meter... lol
     
  19. apoc@lypse

    [email protected] Power Member

    Se puseres a noctua tenta primeiro substituir, pois pode ser que tenhas bons resultados apenas com a substituição da fan (duvido, mas pronto), sempre é menos uma fan a fazer barulho :)
     
  20. soloam

    soloam Power Member

    Ok vou tentar so com a noctua... mas caso queira meter as 2 qual era a configuração mais eficiente? :P
     

Partilhar esta Página