1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

+ Overclock, - vcore....

Discussão em 'Modding e Overclock' iniciada por Craveiro, 6 de Setembro de 2003. (Respostas: 3; Visualizações: 657)

  1. Craveiro

    Craveiro Folding Member

    Boas,
    Estou com um problema um pouco estranho (a meu ver) a fazer Oc ao meu Duron700mhz.
    É asssim a 700mhz tenho 36º lidas na bios, começo a aumentar e o +- estável é o 113*7=791Mhz, até aqui td bem, depois começa o problm. Como a partir dos 800Mhz o sistema começa a ficar instavel resolvo aumentar o vcore (k estava inicialmente a 1.50 marcados por mim, 1.57 na bios) para 1.525 (1.58 na bios) e assim k entrei no Winxp bloquiou logo (coisa k ñ acontecia com os 1.50)
    e assim em diante, + vcore, bloqueios mais constantes.... e isto com temperaturas de 38º..

    Alguem sabe porque é k isto acontece e como resolver para tirar melhor partido do Oc?

    cumprimentos
     
    Última edição: 6 de Setembro de 2003
  2. CaRaMeLo

    CaRaMeLo Power Member

    Ola,
    Eu tenho uma pergunta.... cm é q aumentas o vcore d 1.50 para 1.25?!?! isso é diminuir e n aumentar! ou enganaste-te a escrever?

    :P :P :P
     
  3. Craveiro

    Craveiro Folding Member

    enganei-,me, já está corrigido..
     
  4. CaRaMeLo

    CaRaMeLo Power Member

    Haaa, prontex, ja percebi......
    Eu deparei-me c1prob semelhante no meu antigo cel400 q nem por nd trabalha a 600mhz, consoante o vcore.
    Penso q seja o limite da cpu, nicles, nepias.... n passa mais daí.
    Ou entao tb pode ser q a temperatura seja mais alta do q na realidade é mostrada na bios e ele começa a engasgar-se devido a temp mais elevada pk do aumento do vcore....
    Tens a ultima versao?
    faz update a bios
     

Partilhar esta Página