1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Owners de P5N32-E Sli Plus Mostrem os vossos Overlock's

Discussão em 'Modding e Overclock' iniciada por LMOF, 19 de Janeiro de 2008. (Respostas: 10; Visualizações: 1198)

  1. LMOF

    LMOF Power Member

    Boas, venho por este meio fazer aquilo que não encontro.. isto e', reunir alguns membros que tenham esta board e dizerem o overclock que têm :o ou ate' mesmo dar dicas...

    Actualmente estou a realizar um teste de estabilidade, estou com um E6600 a 3.6 GHZ com um vcore com nada menos e nada mais que 1.46 ( Não estável :()
    Actualmente, após grande paciencia.. consegui meter isto a 3.3 estaveis no teste do OCCT, a um vcore de 1.42. Mas a nivel de temperatura esta' algo alta.. talvez devido no meu quarto estar algo quente.
    Mas não compreendo como não consigo meter os 3.6 estaveis :O fui ate' quase 1.5! lol. Mas ja' estava para demais daquilo que e' seguro pelo que li por ai'..

    aqui esta' um print [​IMG]
    A temperatura ai' representada esta' algo marada, o teste tinha acabado de concluir :)
    Digam os vosso :x2:
     
    Última edição: 19 de Janeiro de 2008
  2. RenatoFaria

    RenatoFaria Power Member

    quais a temperaturas que tas a ter com esse overclock?
     
  3. [_Silence_]

    [_Silence_] OC Legend

    Screenshots, validações de CPU-Z, especificações (vcore, multi, fsb, etc...) dão muito jeito, sem isso esta thread não vale nada.
     
  4. rav3n

    rav3n Power Member

    vcore 4.6? e puff, fez-se o chocapic :D
     
  5. fr0st

    fr0st Power Member

    LOOL.
    Não queres dizer 1.6?
     
  6. RenatoFaria

    RenatoFaria Power Member

    imof tas no gozo?! vais responder ou nao?
     
  7. LMOF

    LMOF Power Member

    LOL, erro meu, e' mesmo 1.46 ^^ mas n deu estavel... :\ andei a reduzir.. aguentou-se no desktop :O

    Actualmente estou a 3.3 a unica coisa que me deu estavel nos testes.. de resto, mais minuto menos minuto.

    Acham bom aquele VCORE para um 3.3? :\ Ja' vi pessoas com mt melhores resultados..
     
    Última edição: 19 de Janeiro de 2008
  8. VoRtAn_MaDgE

    VoRtAn_MaDgE A.S.Team performed

    Tenho uma P5N32E-SLI há bastante tempo...
    Posso afirmar que é uma board a que já conheço as manhas... :p
    De momento tenho a última bios, a beta.
    Max fsb - 500
    Tenho o vdroop e vcore mod (foi feito aquando a bios tinha o problema de ter "holes" de voltagem entre certos valores de fsb, o que fazia que não arrancasse com certo overclock, actualmente tenho o vcore mod desligado, mas ficou feito!
    O vdroop tá feito via pencil...ganhei cerca de 50/75mhz com este mod!
    É essencial cooling activo no northbridge destas board's 680i

    Max oc cpu-z print com o meu golden E6700 numa prommy mach2
    [​IMG]

    Dia a dia uso a 4,45Ghz com 1.575v
     
  9. LMOF

    LMOF Power Member

    As minhas temperaturas eram altas.. mas pouco tempo tive para ver isso :D o gajo foi logo abaixo :\ mas em idle, ele encontrava-se a uma temperatura perto dos 30 graus. Mas mal metia o OCCT a funcionar.. ele passado uns segundos não perdoava e dava erro e mandava o meu sistema abaixo.
    E após várias tentativas ás aranhas... desisti e resolvi baixar o fsb porque não estava a conseguir nada.


    Se alguêm me pudesse desvendar umas "manhas" para ver se isto se da' a volta.. agradecia :)

    Tenho aqui um print que tirei msm agora com o CPU-Z mas este lê mal a voltagem.. era bom era :D

    [​IMG]

    VoRtAn_MaDgE: Isso e' mt FSB... mas estás a agua correcto? :P Isso e' outra coisa.. aqui ainda se usa AR E VENTO... lol (:


    Eu não consegui segurar os 3.6.. dai', não estou nem perto de sonhar uns 5.0 :p
     
    Última edição: 19 de Janeiro de 2008
  10. VoRtAn_MaDgE

    VoRtAn_MaDgE A.S.Team performed

    Temperaturas negativas no cpu.
    Northbridge tá com um chipset cooler da Noctua (não me recordo agora o modelo) com uma fan de 120mm a enviar ar para aquela zona!
     
  11. Boas gente,

    Eu tenho uma p5n32-E SLI Plus, e estou com alguns problemas no overclock. Não consigo passar dos 2.7Ghz num Q6600 G0, porque a board não me está a deixar subir quase nada o fsb. Nem consigo por a 1333Mhz (coisa que supostamente é suportada pelo chipset uma vez que os processadores mais recentes da intel vêm assim em default), sempre que passo dos 1250Mhz o pc nem arranca ou bloqueia pouco depois de passar do "bip" inicial. Meti as memórias em modo "unlinked" do fsb, pelo que o problema não é daí, e também não é do processador, porque uma das vezes consegui chegar ao windows e as temperaturas estavam razoavelmente baixas a 3.0Ghz (38º em idle, 45º a correr prime95). Experimentei baixar o multiplicador por via das duvidas e aumentar o fsb e os resultados eram os mesmos, a partir dos 1250Mhz +- começavam os problemas (o cpu nesse momento estava com clock inferior ao de fábrica inclusivamente, pelo que não pode ser daí). Eu sou um bocado amador em overclocking, com já deve ter dado para perceber, mas já vi gente com overclocks de 3.8Ghz numa configuração semelhante e eu não consigo passar dos 2.7Ghz devido à limitação estranha do Fsb...Será que devo aumentar alguma voltagem para resolver o problema? Alguém falou de mods e problemas de voltagens na northbridge...existe alguma solução para isto? :S

    (além do Q6600 G0, estou a usar 2 x 1Gb GSkill CL4 4-4-4-12, uma fonte LC-Power Arkangel 850w, um gravador de dvds e um disco rígido de 25Gb, além de uma 8800 GT, pelo que problema de falta de energia não me cheira)

    Qualquer ajuda será muito bem vinda
     

Partilhar esta Página