1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

P4P 800 deluxe, vai para RMA?

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por SpEeDyGoNzAlEs, 20 de Outubro de 2003. (Respostas: 2; Visualizações: 632)

  1. SpEeDyGoNzAlEs

    SpEeDyGoNzAlEs Power Member

    Olá!

    A minha board passou-se...
    Como a MSI chegou de RMA, decidi experimentá-la para ver se tava tudo bem, e estava.

    Usei o CPU que estava na Asus.

    Quando liguei tudo na Asus, no post não mostrava nada... Até que a board começava a dizer: System failed due to CPU overclocking!

    Segui as instruções do manual, que diz que, neste caso, um simples desligar/ligar resolve.

    Não resolveu...
    Deixar a board sem pilha durante 48 horas também não... Como resets também não foi lá.

    A mensagem é sempre a mesma: System failed due to CPU overclocking..

    Como é? Mando para RMA? Ou alguém conhece uma situação milagrosa?

    Gracias!
     
  2. SuBzEr0

    SuBzEr0 [email protected] Member

    a minha p4b de vez em quando tambem se passava com isso, retira o processador e ve se ta td ok e volta a po-lo. eu tive desses problemas quando andava a testar o chiller. De vez em quando passava-se, foi questão de tirar o processador limpar bem tudo( tava xeio de vaselina :P ) e com umas tentativas foi ao lugar, depois disso nunca mais tive problemas...

    boa sorte com isso

    []´s
     
  3. SpEeDyGoNzAlEs

    SpEeDyGoNzAlEs Power Member

    Pois, já fiz isso umas quantas vezes (O CPU na MSI funciona bem, assim como as memórias e tudo o resto...), reset's, deixar sem bateria, trinta por uma linha e sempre na mesma... Acho que vai voltar para a loja... 3 RMA de uma P4P800 Deluxe num mês e meio, acham muito?...
     

Partilhar esta Página