1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

p5k-e wifi + q6600

Discussão em 'Modding e Overclock' iniciada por M4N!4K, 26 de Março de 2009. (Respostas: 24; Visualizações: 2426)

Estado do Tópico:
Fechado a novas mensagens.
  1. M4N!4K

    M4N!4K Power Member

    Ora portanto, sem rodeios aquilo que de momento tenho é:

    [​IMG]
    [​IMG]
    [​IMG]

    que resulta em:

    [​IMG]

    em iddle fica pelos 27º (o core 3 e 4) e 35º (o core 1 e 2). Ah, e na screen ta 1.40v mas entretanto mudei para 1.36 (menos e crasha)

    Ora bem... Que posso eu melhorar aqui?

    As temperaturas estão muito altas? Isto é um screen com o processador em full, a fazer um render... a minha ideia seria meter o processador a 3.5, mas nem com com 1.48v a coisa lá foi.. e n queria estar a meter mais n esteja eu a fazer algo mal...

    A minha fonte é uma ocz modstream 520w... com uns fantásticos cerca de 30A nos 12v :sad:

    Poderá isso influenciar, e fazer com que o computador crashe quando tento os 3.5? ou será outro problema? =| é que ainda por cima a board tem um conector de 8pinos para o processador... mas a ocz apenas tem 4 pinos, pelo que apenas liguei nos 4 primeiros (pretendo comprar outra fonte)
     
    Última edição: 26 de Março de 2009
  2. God_Lx

    God_Lx Folding Member

    Sinceramente aqueles 11.2v nos 12v já é muito baixo. Essa fonte a ajudar não está mas daí a ser o problema não te vou garantir...

    As memória suportam mais ? Tens outros divisores que possas testar ?
     
  3. M4N!4K

    M4N!4K Power Member

    estas mems no meu ex e4300 estavam a 900 e segundo me recordo não dão muito mais (são umas team elite em vias de serem tb elas substituidas)..

    o que estranho, é que a quem comprei o cpu tinha um screen a 3.9 sensivelmente com 1.49v se n me engano... eu nem 3.6 atinjo sem dar raia =|

    a fonte por ter apenas 4 pinos ao invés dos 8 que a board suporta não influenciará? =P
     
  4. God_Lx

    God_Lx Folding Member

    Isso parece-me mais das memórias que do CPU... Não consegues descer mais um divisor ?
     
  5. M4N!4K

    M4N!4K Power Member

    :p what?? lololololol :o coloca-las tipo que? =P estao a 893, dizes coloca-las a 949?

    Por exemplo, para colocar o cpu a 3500, teria q por o fsb a cerca de 389 (x9 vai dar 3501MHz), e depois as mems posso colocar a 935MHz... mas depois não consigo fazer com que arranque.. ou pelo menos chegar ao windows
     
    Última edição: 26 de Março de 2009
  6. God_Lx

    God_Lx Folding Member

    Estava a pensar descer um divisor e não subir, parece-me que já não tens é mais nenhum para descer :P

    Experimentaste dar mais uns volts na ram ? 2.1/2.2 ?

    Ah e 44º para um Quad não é nada de especial em termos de temperaturas também...
     
  7. M4N!4K

    M4N!4K Power Member

    aahh descer ok ok =P

    ora bem, com os 3501 com as mems a 779MHz... (agora sim, não há mais divisor a descer)a 2.0v (as mems).. não chega sequer ao loading do windows... faz logo reboot... coloquei entretanto o cpu a 1.5v para ver... e já chega ao windows.. Mas 1.5 parece-me demasiado, ainda para mais quando vai ser um cpu bastante esforçado em renders =|

    edit: Cpu a 3.5 com 1.5vcore, com as memórias a 779.. Crasha durante o render que faço para testar... =| de qualquer modo, 3.2 a 1.36vcore para 3.5 a 1.5 (e que não chega) parece-me abusivo
     
    Última edição: 26 de Março de 2009
  8. M4N!4K

    M4N!4K Power Member

    nem a 1.52v lá vai.. com as mems abaixo dos 800mhz =| nos 779MHz...
     
  9. MinisterOfSound

    MinisterOfSound Power Member

    Boas,

    Em primeiro acho que era melhor colocares aqui os valores das temperaturas e voltagens (MB, NB,, SB, CPU, PLL,...). Outra coisa muito util era sabermos o VID do teu CPU.

    Eu olho para as tuas configurações e tou a ver "auto" amais:D.

    Experimenta usar a maioria destas configurações:


    AI Overclock Tuner....................................... Manual
    CPU Ratio Setting......................................... 9.0
    FSB Strap to North Bridge.............................. 400MHz
    FSB Frequency......................................... ... 380MHz ( depois vai dando saltos de 10 em 10)
    PCI-E Frequency......................................... . 101MHz
    DRAM Frequency......................................... . DDR2 - 800MHz (depois de estabilizares o cpu vai dando saltos de 10 em 10)
    DRAM Command Rate.................................... 2N
    DRAM CMD Skew on Channel A........................ AUTO
    DRAM CMD Skew on Channel B........................ AUTO
    DRAM CLK Skew on Channel A......................... AUTO
    DRAM CLK Skew on Channel B......................... AUTO
    DRAM Timing Control..................................... Manual

    CAS# Latency............................... 4
    RAS# to CAS# Delay...................... 4
    RAS# PRE Time............................. 4
    RAS# ACT Time............................ 12
    Everything else..............................AUTO.
    DRAM Static Read Control.............................. Disabled
    AI Clock Twister.......................................... Stronger
    AI Transaction Twister................................. Manual
    Common Performance Level..............7
    Pull-Ins.........................................Disabled
    CPU Voltage........................................... .... 1.40V (experimenta meter esta opção em auto, mas só se mantiveres o PLL em auto também)
    CPU PLL Voltage.......................................... 1.60V (mete em auto se puseres o cpu em auto também)
    Northbridge Voltage..................................... 1.45V
    DRAM Voltage........................................... .. 2.10V
    FSB Termination Voltage............................... 1.38V
    South Bridge Voltage.................................... 1.100V
    SB 1.50V Voltage......................................... 1.50V
    Loadline Calibration...................................... Enabled
    CPU GTL Voltage REF................................... .067
    NB GTL Voltage REF..................................... .067
    DRAM Controller Voltage REF......................... DDR2_REF
    DRAM Channel A Voltage REF........................ DDR2_REF
    DRAM Channel B Voltage REF........................ DDR2_REF
    CPU Spread Spectrum................................. Disabled
    PCI-E Spread Spectrum............................... Disabled

    C1E - Disabled a inicio, depois se ficar estável mete enable e experimenta
    Vanderpool - não ser que precises de virtualização

    ATENÇÃO QUE TE ESTOU A DAR SETTINGS DA BIOS DA RAMPAGE FORMULA PORTANTO PODERÁ HAVER PARÁMETROS NESTA LISTA QUE NÃO APARECEM NA TUA BIOS.

    Cumps.
     
    Última edição: 26 de Março de 2009
  10. M4N!4K

    M4N!4K Power Member

    humm onde vejo o vid do processador? =P

    com o fsb a 380, as unicas opçoes dram frequency que aparecem são 760, 1013 e 1140 =| n há 800


    AI Overclock Tuner....................................... Manual
    CPU Ratio Setting......................................... 9.0
    FSB Strap to North Bridge.............................. 400MHz
    FSB Frequency......................................... ... 380MHz ( depois vai dando saltos de 10 em 10)
    PCI-E Frequency......................................... . 101MHz
    DRAM Frequency......................................... . DDR2 - 800MHz (depois de estabilizares o cpu vai dando saltos de 10 em 10)
    DRAM Command Rate.................................... 2N
    DRAM CMD Skew on Channel A........................ AUTO Não existe
    DRAM CMD Skew on Channel B........................ AUTO Não existe
    DRAM CLK Skew on Channel A......................... AUTO Não existe
    DRAM CLK Skew on Channel B......................... AUTO Não existe
    DRAM Timing Control..................................... Manual

    CAS# Latency............................... 4
    RAS# to CAS# Delay...................... 4
    RAS# PRE Time............................. 4
    RAS# ACT Time............................ 12
    Everything else..............................AUTO.
    DRAM Static Read Control.............................. Disabled
    AI Clock Twister.......................................... Stronger Não existe
    AI Transaction Twister................................. Manual Não existe
    Common Performance Level..............7 Não existe
    Pull-Ins.........................................Disabl ed Não existe
    CPU Voltage........................................... .... 1.40V (experimenta meter esta opção em auto, mas só se mantiveres o PLL em auto também)
    CPU PLL Voltage.......................................... 1.60V (mete em auto se puseres o cpu em auto também)
    Northbridge Voltage..................................... 1.45V o NB voltage apenas tem 1.40 e 1.55... não há 1.45
    DRAM Voltage........................................... .. 2.10V
    FSB Termination Voltage............................... 1.38V apenas ha 1.30 ou 1.40
    South Bridge Voltage.................................... 1.100V apenas há 1.05 ou 1.20
    SB 1.50V Voltage......................................... 1.50V Não existe
    Loadline Calibration...................................... Enabled
    CPU GTL Voltage REF................................... .067 o max que tem e 0.63x.. deixei esse
    NB GTL Voltage REF..................................... .067
    DRAM Controller Voltage REF......................... DDR2_REF Não existe
    DRAM Channel A Voltage REF........................ DDR2_REF Não existe
    DRAM Channel B Voltage REF........................ DDR2_REF Não existe
    CPU Spread Spectrum................................. Disabled
    PCI-E Spread Spectrum............................... Disabled
     
    Última edição: 26 de Março de 2009
  11. M4N!4K

    M4N!4K Power Member

    Hum.. nem chega ao ecra de loading do windows.. faz logo reboot

    coloquei as memorias a 5-5-5-15 e já chega ao ecra de loading do windows... mas depois não chega a entrar no windows e empanca com o ecrã td preto...

    para facilitar então tenho:
    Jumper free configurations

    Ai Overclock Tuner......................[Manual]
    CPU Ratio Setting........................[09.0]
    FSB Strap to North Bridge.............[400MHz]
    FSB Frequency............................[360]
    PCIE Frequency...........................[101]
    DRAM Frequency..........................[DDR2-720MHz] fora este só existe 959MHz e 1080MHz que duvido que as memorias aguentem
    DRAM Command Rate....................[2N]
    DRAM Timing Control.....................[Manual]
    Timing Information : 5-5-5-15-3-42-6-3-3
    CAS# Latency.............................[5 DRAM Clocks]
    RAS# Latency.............................[5 DRAM Clocks]
    RAS# PRE Time............................[5 DRAM Clocks]
    RAS# ACT Time...........................[15 DRAM Clocks]
    RAS# to RAS# Delay....................[Auto]
    REF Cycle Time............................[Auto]
    WRITE Recovery Time...................[Auto]
    WRITE to READ Delay...................[Auto]
    READ to PRE Time........................[Auto]
    DRAM Static Read Control..............[Disabled]

    Transaction Booster.....................[Auto]

    CPU Voltage...............................[1.375V]
    CPU PLL Voltage..........................[1.60V]
    FSB Terminaton Voltage................[1.30V]
    DRAM Voltage.............................[2.10V]
    NB Voltage.................................[1.40V]
    SB Voltage.................................[1.05V]
    Clock Over-Charging Voltage..........[Auto]
    Load-Line Calibration....................[Enabled]
    CPU GTL Voltage Reference...........[0.63x]
    NB GTL Voltage Reference.............[0.67x]
    CPU Spread Spectrum...................[Disabled]
    PCIE Spread Spectrum..................[Disabled]
    CPU Clock Skew...........................[Auto]
    NB Clock Skew.............................[Auto]



    Cpu Configuration
    CPU Ratio Settin...........................[0.90]
    C1E............................................[Disabled]
    MAX CPUID Value Limit...................[Disabled]
    Vanderpool Technology..................[Disabled] para que serve a virtualização?
    CPU TM Function...........................[Disabled]
    Execute Disable Bit.........................[Enabled]

    bem, assim fica estavel... parece-me.. faz o render sem se queixar.. as temperaturas rondam os 52 durante o render... vou subindo de 10 em 10 o cpu a ver como se safa...
     
    Última edição: 26 de Março de 2009
  12. MinisterOfSound

    MinisterOfSound Power Member

    Boas,

    O VID vês com o coretemp e a tua bios é a mais recente?

    Cumps.
     
  13. M4N!4K

    M4N!4K Power Member

    epa, aquela config aumentei apenas o fsb para 370 e já não chega ao windows... tenho que subir o vcore para 1.4000v a ver o que da...

    a minha bios e a 1102 =P a ultima e a 1202... vou coloca-la entao

    ah.. e o vid é 1.3250v =( ohhhhhh Lol

    bem, a 380 nem à lei da bala... já vai em 1.425v e continua a crashar...

    edit: com 380fsb so chega ao windows com 1.45v =| não é um pouco excessivo? realmente pensava que os g0 a nível geral eram bons ockers...

    ah.. e crashou no render pelo que vou agora tentar os 1.4625v a ver se aguenta

    edit: crashou, vamos a ver 1.475v =|

    edit: foudaç que já começa a chatear lolololol vamos ver 1.4875v (sinceramente acho que algo está seriamente mal... uns miseros 3.4GHz n deveriam pedir tanto vcore pois não?)
     
    Última edição: 26 de Março de 2009
  14. M4N!4K

    M4N!4K Power Member

    por agora baixo as armas.. desisto completamente... vou manter-me pelos 3.2.... o gajo a 3.4 já ia em 1.49V e nada... que poderá ser? =|
     
  15. Blasar

    Blasar Colaborador
    Staff Member

    Boas!!

    Para quanto desce o vCore em full, se estiver definido na BIOS para 1.49?

    Cumprimentos.
     
  16. M4N!4K

    M4N!4K Power Member

    para quanto desce? Com o vcore a 1.4875V (o próximo é 1.5V) no cpuz quando fica o processador a full desce de 1.48 para 1.472v... é normal?

    aproveitei e coloquei o fsb Termination Voltage a 1.40V (pois disseram-me que 1.30 pode ser pouco)...

    tendo em conta as opçoes que tenho.. que acham que devia mudar?

    e já agora, umas rams que façam uns MHz mais valentes seriam aconselhaveis? mas... uma vez que o cpu não bomba com vcore tão alto.. que podera ser?
     
    Última edição: 26 de Março de 2009
  17. M4N!4K

    M4N!4K Power Member

    Jumper free configurations

    Ai Overclock Tuner......................[Manual]
    CPU Ratio Setting........................[09.0]
    FSB Strap to North Bridge.............[400MHz]
    FSB Frequency............................[376]
    PCIE Frequency...........................[101]
    DRAM Frequency..........................[DDR2-752MHz]
    DRAM Command Rate....................[2N]
    DRAM Timing Control.....................[Manual]
    Timing Information : 5-5-5-15-3-42-6-3-3
    CAS# Latency.............................[4 DRAM Clocks]
    RAS# Latency.............................[4 DRAM Clocks]
    RAS# PRE Time............................[4 DRAM Clocks]
    RAS# ACT Time...........................[14 DRAM Clocks]
    RAS# to RAS# Delay....................[Auto]
    REF Cycle Time............................[Auto]
    WRITE Recovery Time...................[Auto]
    WRITE to READ Delay...................[Auto]
    READ to PRE Time........................[Auto]
    DRAM Static Read Control..............[Disabled]

    Transaction Booster.....................[Auto]

    CPU Voltage...............................[1.4750V]
    CPU PLL Voltage..........................[1.60V]
    FSB Terminaton Voltage................[1.40V]
    DRAM Voltage.............................[2.10V]
    NB Voltage.................................[1.40V]
    SB Voltage.................................[1.05V]
    Clock Over-Charging Voltage..........[Auto]
    Load-Line Calibration....................[Enabled]
    CPU GTL Voltage Reference...........[0.63x]
    NB GTL Voltage Reference.............[0.67x]
    CPU Spread Spectrum...................[Disabled]
    PCIE Spread Spectrum..................[Disabled]
    CPU Clock Skew...........................[Auto]
    NB Clock Skew.............................[Auto]



    Cpu Configuration
    CPU Ratio Settin...........................[0.90]
    C1E............................................[Disabled]
    MAX CPUID Value Limit...................[Disabled]
    Vanderpool Technology..................[Disabled]
    CPU TM Function...........................[Disabled]
    Execute Disable Bit.........................[Enabled]

    bombou com esta configuração... realmente n sei que está diferente face à pouco.. Soube que este cpu dava os 3.6 com 1.45vcore numa p5k-e, pelo que.. Hoje a noite vou fazer um reset cmos, formatar o pc que esta uma desgraça.. e tentar dar dedicar-me com mais calma...

    Vou re-aplicar a pasta térmica, pois desconfio que ao aplicar o cooler algo correu mal... do core 0 e 1 para o 2 e 3 chegam a haver 6 ou 7º de diferença!! :eek: pelo que, a ficar tudo pelos mais baixos, ficava com o processador a cerca de 33/35 idle... vamos a ver...


    edit: com fsb de 380 (apenas mais 4fsb) já n foi lá... crashou... em full o vcore está a 1.46V, pelo que penso n ser daqui... vou voltar a meter as mems a 5-5-5-15
     
    Última edição: 26 de Março de 2009
  18. M4N!4K

    M4N!4K Power Member

    afinal com os 376fsb n estava estável.. crashou no intel burn test.. =| now what.. vou começar por baixo, com os 350x9 1.4vcore e começar a subir de 10 em 10... o resto das opções estão como indiquei.. poderão dar-me uma ajudinha? =|

    hummm.. reparei que o intel burn test faz com que o processador aqueça bastante mais que durante os renders que eu possa fazer... Pelo que enqtanto estava a fazer a 3.4GHz, antes ed crashar reparei que a temperatura do core 0 e 1 chegou a 75º.. É de preocupar durante os testes do burntest? é que durante os renders, que eu acho já de si bastante intensivos, penso que nem aos 60º chegava... durante os jogos não sei... agora a 350*9 1.4vcore (que durante o teste no cpuz apresenta 1.376V) chegou a 68 tops, será normal?


    360x9 estava rockstable, 1.4vcore na bios que descia para 1.39 sensivelmente durante o stress test do IBT... para 370x9 ja vai nos 1.425 na bios e nada... vai agora para os 1.437... apenas mais 10fsb, e com 0.037vcore n fica estável... da-lhe lume!! LOL
     
  19. M4N!4K

    M4N!4K Power Member

    Jumper free configurations

    Ai Overclock Tuner......................[Manual]
    CPU Ratio Setting........................[08.0]
    FSB Strap to North Bridge.............[400MHz]
    FSB Frequency............................[417]
    PCIE Frequency...........................[101]
    DRAM Frequency..........................[DDR2-834MHz]
    DRAM Command Rate....................[2N]
    DRAM Timing Control.....................[Manual]
    Timing Information : 5-5-5-15-3-42-6-3-3
    CAS# Latency.............................[5 DRAM Clocks]
    RAS# Latency.............................[5 DRAM Clocks]
    RAS# PRE Time............................[5 DRAM Clocks]
    RAS# ACT Time...........................[15 DRAM Clocks]
    RAS# to RAS# Delay....................[Auto]
    REF Cycle Time............................[Auto]
    WRITE Recovery Time...................[Auto]
    WRITE to READ Delay...................[Auto]
    READ to PRE Time........................[Auto]
    DRAM Static Read Control..............[Disabled]

    Transaction Booster.....................[Auto]

    CPU Voltage...............................[1.4625V]
    CPU PLL Voltage..........................[1.60V]
    FSB Terminaton Voltage................[1.40V]
    DRAM Voltage.............................[2.10V]
    NB Voltage.................................[1.40V]
    SB Voltage.................................[1.05V]
    Clock Over-Charging Voltage..........[Auto]
    Load-Line Calibration....................[Enabled]
    CPU GTL Voltage Reference...........[0.63x]
    NB GTL Voltage Reference.............[0.67x]
    CPU Spread Spectrum...................[Disabled]
    PCIE Spread Spectrum..................[Disabled]
    CPU Clock Skew...........................[Auto]
    NB Clock Skew.............................[Auto]



    Cpu Configuration
    CPU Ratio Settin...........................[0.90]
    C1E............................................[Disabled]
    MAX CPUID Value Limit...................[Disabled]
    Vanderpool Technology..................[Disabled]
    CPU TM Function...........................[Disabled]
    Execute Disable Bit.........................[Enabled]


    Bem, com isto consegui:
    [​IMG]
    Correu 15 ciclos de IBT (sim, sei que as temps são altas, mas amanha tentarei fazer um render, e jogar um pouco... Penso que as temps n chegarão perto dos 70 sequer...

    Basta subir 1fsb e n fica estável... algo n está bem.. mas de momento chega-me... Umas rams melhores parecem-me boa ideia..
     
  20. God_Lx

    God_Lx Folding Member

    Não querendo parecer chato... Acho que já tinha dito isso algures :P

    Boa sorte com isso, deves conseguir espremer um bocadito mais com outras memórias...
     
Estado do Tópico:
Fechado a novas mensagens.

Partilhar esta Página