1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

p5n-e sli --> temps em idle ou full sao iguais

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por DARKiller, 27 de Maio de 2007. (Respostas: 13; Visualizações: 637)

  1. DARKiller

    DARKiller I quit my job for Folding

    boas,
    comprei uma p5n-e sli e um e4300 a pouco tempo e agora fui a ver as temps, e reparei que elas não saem do mesmo valor!
    tanto em full como em load, as temps sao iguais!
    o que e que será que esta a causar isto?
    agradeço a vossa ajuda!
    cumps
     
  2. NoNick

    NoNick Suspenso

    Sensor marado talvez?

    Se estás a usar software para isso, podes sempre tentar outro. Há a possibilidade ser erro do programa.
     
  3. WindWalker

    WindWalker Power Member

    Já actualizaste a BIOS? Pode ser um problema de software que já foi resolvido entretanto :)
     
  4. DARKiller

    DARKiller I quit my job for Folding

    tanto o everest como o asus probe, dizem que o cpu tem sempre a mesma temperatura:(
    a board ja varia a temp!
    sera possivel o sensor do cpu vir marado?
     
  5. DARKiller

    DARKiller I quit my job for Folding

    como e que agora vou saber a que temp esta o cpu?
    alguem me poderá ajudar?
     
  6. DARKiller

    DARKiller I quit my job for Folding

    no asus probe, a temp do cpu esta a variar, mas muito devagar!
    vai dos 30 aos 35ºC, mas muito devagarinho!!!
    sera problema da bios?
     
  7. Scarecrow

    Scarecrow Power Member

    O que é que estás a utilizar para pôr isso em load? Super-pi?

    Se calhar tens isso tão bem refrigerado que nem se nota :D
     
  8. WindWalker

    WindWalker Power Member

  9. DARKiller

    DARKiller I quit my job for Folding

    e, agora ate foi abaixo!!!
    nao sei mesmo o que sera!!!
    estou a usar o orthos!
     
  10. Romani48

    Romani48 Power Member

    É pah.. parece que tives te azar...

    Já que actualizas te a BIOS?

    Se não esse sensor já foi..

    Ou então esse teu watercooling é mas icecooling:)
     
  11. DARKiller

    DARKiller I quit my job for Folding

    bem graças ao steelballs resolvi o meu problema!!!
    era os programas que estavam a ler mal!
    com o core temp ja varia bem!vai dos 22ºC em idle para os 30ºC em full!!
    obrigado a todos pela ajuda!
     
  12. Romani48

    Romani48 Power Member

    A quanto está o teu CPU?
     
  13. DARKiller

    DARKiller I quit my job for Folding

    ja consegui os 100% de OC!
    ja fui aos 3600mhz com 1,48v e depois com 1.54v fui aos 3800mhz!!!
    em full nao passava dos 48ºC (watercooled)!
    isto tudo fui so a mexer no fsb e vcore!
    daqui pouco ja crio um post com imagens e tudo!
     
  14. DARKiller

    DARKiller I quit my job for Folding

    ahhh agora ta a 2700mhz estaveis em vcore default!
    parece um bom menino este cpu!:)

    tenho que aprender a mecher mais com esta nova board!
    depois passo pos testes nas minhas corsair!
    o meu objectivo é-cpu 3800mhz, ram a 1200mhz (4-5-4-8) e 8600gt a 700/900 e a benchar:)
     

Partilhar esta Página