1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

P5N32-E SLI e OC

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por blacknemesist, 7 de Março de 2007. (Respostas: 13; Visualizações: 884)

  1. blacknemesist

    blacknemesist Power Member

    Recentemente tive alguns problemas em fazer OC no meu E6600 para além de 3,450ghz estáveis(consegui fazer 3h30m de orthos a 3,5ghz mas ele crashou 2x antes por isso estável não deve ter ficado).Este problema deu-se devido á incapacidade de mudar o vcore pela bios , ele atingiu-me os 3,450ghz estaveis porque deixei o vcore em [AUTO] mas após esse valor de 3,450ghz o vcore simplesmente ficava a 1,37-1,39 e não subia automaticamente.
    Pensei então em por o vcore manualmente e foi aqui que os problemas se mostraram:
    -Com o meu cpu , esta board com bios 0602 não assume as mudanças ao vcore.Coloquei vcore a 1,5v e mantinha-se a 1,37(valor lido na bios).
    Ontem á noite resolvi arriscar e coloquei uma versão beta(0902)tirada do site da asus.Fiz os seguintes testes:
    -Fiz "Load setup defaults"
    -Li valor de vcore na bios(1,29v).
    -Pus manualmente vcore a 1,35v.
    -Li valor de vcore na bios(1,34v).
    -Pus manualmente vcore a 1,40v.
    -Li valor de vcore na bios(1,39v).
    Até aqui tudo bem mas e no windows?Testei:
    -Fiz "Load setup defaults"
    -Li valor de vcore na bios(1,29v).
    -Li vcore no windows pelo "SpeedFan"(1,22v).
    -Mudei vcore na bios para 1,4v.
    -Li vcore no windows pelo "SpeedFan"(1,33v).
    -Mudei vcore na bios para 1,5v.
    -Li vcore no windows pelo "SpeedFan"(1,43v).

    Conclusão: Com a nova bios 0902 já é possivel mudar o vcore para os C2D.Eu tive esse problema e não quer dizer que todos o teremos mas em caso de acontecer experimentem mudar a bios para a versão mais recente , sem nunca esquecer de ter a versão 0202 numa disquette para reverter a bios caso não funcione bem.

    Espero que tenha sido util.
     
  2. The_Z

    The_Z Since the Beginning

    Sim era um bug da P5N32-E

    Não sabia é q se resolvia com essa BIOS.

    Boa sorte com o teu OC.

    Cumps,

    Z.
     
  3. blacknemesist

    blacknemesist Power Member

    Pois era lol bem achei estranho a bios não me mudar o vcore para valores que queria.
    Não sei apartir de que bios é que este problema foi corrigido mas penso ter sido apartir da 0802 pois eles falam em qualquer coisa sobre o vcore.De qualquer maneira fica aqui a dica.
     
  4. CrazyMonkeyTM

    CrazyMonkeyTM Banido

    Já agora não sabem se vai haver alguma Bios k repare o Bug na P5W DH Deluxe, pois kd se sobre mais de 405 no CPU ele não arranca... :( ou seja, no meu E6300 não passo dos 2.8GHZ... :(
     
  5. blacknemesist

    blacknemesist Power Member

    Vê no site da asus , é a unica soluçao!Provavelmente uma versão beta já corrigiu esse bug.Mas eu vou lá dar uma olhada e já comunico
     
  6. CrazyMonkeyTM

    CrazyMonkeyTM Banido

    É a que já tenho mas nada... Vou enviar para lá a xatear :D:D:D
     
  7. blacknemesist

    blacknemesist Power Member

    È bem!Pelo que li a ultima versão veio dar suporte á serie extreme apenas e pouco mais.É estranho ainda não ter saido nada sobre essa questão...nem nos forums vi nada parecido.De certeza que é da board?
     
  8. blacknemesist

    blacknemesist Power Member

    Ok agora fiquei assustado...Cooler para NB?Aqui com um tuniq tower 120 n cabe mais nada!!
    Pois realmente é da board mas é um bug!Manda um e-mail para lá a avisar desse problema.Já devem ter recebido muitos e +1 só vai ajudar a que eles se dediquem um bocado mais a isso.
     
  9. CrazyMonkeyTM

    CrazyMonkeyTM Banido

    E aqui com um Shythe Ninja Plus muito menos :(
    Já acabei de enviar... :) espero k resolvam isso pos keria ver se puxava pelo menos até aos 3.2GHz :p
     
  10. blacknemesist

    blacknemesist Power Member

    Isso mesmo.Quando sair solução para isso depois posta aqui...tou curioso para saber.
     
  11. CrazyMonkeyTM

    CrazyMonkeyTM Banido

    Combinado... :D
     
  12. n0_rul3s

    n0_rul3s Power Member

    BTW tens o windows vista instalado na p5n32 ???
     

Partilhar esta Página