1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Panasonic 42PY70 e a m&%#& da Tv Cabo

Discussão em 'Home Cinema' iniciada por bodhi111, 16 de Janeiro de 2008. (Respostas: 1; Visualizações: 596)

  1. Não sei se isto já aconteceu a alguns de vocês...
    Comprei o plasma 42PY70 da Panasonic...
    Se ligar directamente à tomada da antena corre tudo bem...
    se ligar à "maravilhosa" Powerbosta através de ficha Scart, quando aumento o volume
    ouço um ruído que vai aumentando proporcionalmente até ficar insuportável....
    A solução para já, é aumentar o volume da Powerbosta até ao máximo e diminuir o som do plasma...
    Os Srs. palhaços da Tvcabo disseram-me para comprar uns cabos(Stereo audio composite video cable) os quais iriam resolver o problema...
    Após aquela belíssima compra verifico que está na mesma... (acho que o plasma não tem entrada de video, apenas do som) por isso se escolher aquela opcao tenho som em condicoes...mas imagem...nem vê-la...
    Estou a pensar comprar um Kit Prologic, o que penso ira resolver o problema, mas só daqui a um mês... e queria até lá resolver esta situação...
    Alguém teve este problema ou terá por acaso alguma solução?
    Desde já agradeço a atenção...
    Obrigado...
     
  2. soundzen

    soundzen Power Member

    meus pais tem esse problema quando ligam o DVD e o lcd sony 40" está no canal 0 (pra ver DVD e VHS) e o cabo está ligado directo ao lcd e nao ao leitor DVD como na minha casa... o som sai descontrolado e aumenta que é insuportavel aos ouvidos. damos sempre um pulo do sofa a correr que nem malucos para desligar a TV para cortar o som e depois fazer power ON/OFF ao dvd - tudo volta ao volume normal! ainda nao percebemos qual a razao...
     

Partilhar esta Página