1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Para onde foste?!

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Stlkr, 1 de Novembro de 2007. (Respostas: 14; Visualizações: 824)

  1. Stlkr

    Stlkr Power Member

    Boas

    aconteceume uma coisa no qual nao sei resolver...

    quando clico no botao iniciar, normalmente antes apareciame os programas que utilizava e tinha em cima o internet explorer ou mozilla e assim e agora nao aparece nada mesmo
    posso abrir programas e assim que nao me acontece nada, nao aparece la os programas abertos recentemente nem os atalhos dos browseres e assim...

    ja fui às propriedades e mandei colocar lá os browsers ja tentei de tudoe nao encontro solução!

    ajuda é que dame geito mesmo aquele "atalho"

    cumprimentos:005:
     
  2. xokos

    xokos Banido

    Para nao estar a complicar muito faz um restauro de sistema para o dia que saibas que estavam lá :)
     
  3. Stlkr

    Stlkr Power Member

    nao me da muito geito fazer um restauro de sistema até porque ja foi à um tempitu atraz que isso aconteceu...

    eu andei a procura de solução e nada...

    mais alguma opiniao?!:confused:
     
  4. rgk

    rgk Banido

    propriedades da barra iniciar > menu "iniciar" > Personalizar > programas (ai verifica qual e' o numero de programas no menu iniciar ???
     
  5. Stlkr

    Stlkr Power Member

    tenho 7 e tao os icones em pequeno isso já tinha visto também antes...é que nem o browser aparece...desapareceu tudo e ja mandei colocar la o browser e nada...

    cumprimentos:009:
     
  6. Stlkr

    Stlkr Power Member

    [​IMG]

    aqui está a imagem...não tem nada haver com o tema utilizado, já que isso aconteceu muito depois de eu colocar o tema...


    e também já tentei mudar de tema e ver se dava mas não dá.já fiz de tudo não sei o que posso fazer mais para colocar como antes...

    cumprimentos:005:
     
  7. xokos

    xokos Banido

    Nao vais resolver passando pelas opçoes...isso tens que ir a ficheiro muito especificos, se e que ja nao te foram a vida(nao sei quais sao :confused:)

    Por isso te disse que a solucao mais facil era a que te disse...sorry.

    EDIT: Isso passou depois de usares algum gestor de temas?
     
  8. apoc

    apoc Power Member

    prop. menu iniciar > personalizar > separador geral no fundo mostrar no menu "iniciar" ... checa as caixas e escolhes os programas ...
     
  9. Stlkr

    Stlkr Power Member

    Não, eu tinha o tema normal do windows...e de uma hora para outra desapareceu...isso aconteceu a cerca de 2 semanas (+/-) e eu andei e andei a tentar resolver o assunto mas nao consegui...
    Só hje mudei de tema o que me leva a pensar que nao tem nada haver com isso...



    Também ja fiz isso do Mostrar no menu iniciar e nada. continua igual.Aliás foi o que eu andei a fazer durante estas duas semanas, tentar por isso a dar através desta forma...


    poderá ter sido alguma desinstalação de algum programa que fez desaparecer isso?
    [​IMG]



    cumprimentos
     
  10. xokos

    xokos Banido

    Normalmente programas de personalização são os responsáveis por esse tipo de acidentes.
     
  11. Stlkr

    Stlkr Power Member

    pois eu sei

    mas neste caso acho que nao se trata disso...

    pois nao instalei nada de isso de temas e assim ate hoje e aconteceume isso de uma hora para a outra...

    poderá ter sido de desinstalar outro programa qualquer?

    cumpriments:009:
     
  12. xokos

    xokos Banido

    Quase de certeza...
     
  13. NP666

    NP666 Power Member

    Tenta por em modo classico pode ser que te resolva alguma coisa...
     
  14. xokos

    xokos Banido

    Resolve porque fica sem a parte das ultimas aplicaçoes abertas :rolleyes:
     
  15. Stlkr

    Stlkr Power Member

    eu ja fiz isso...

    eu tinha o windows com o tema windows xp ( normal ) e derepende desapareceu...

    mudei para o modo classico e tudo...

    resultado... continua igual...


    só ontem é que mudei de tema para este k tnh, no qual viram as imagens em cima...

    e isso desapareceu a 2 semanas (+/-) logo nao pode ser do tema que uso , pois só ontem instalei e os atalhos dos programas no menu iniciar desapareceram muito antes disso...

    cumprimentos:o
     

Partilhar esta Página